<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Study sheds light on parasite that causes river blindness | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Study sheds light on parasite that causes river blindness | The Source | Washington University in St. Louis" />
<meta property="og:description" content="The parasite that causes river blindness infects about 37 million people in parts of Africa and Latin America, causing blindness and other major eye and skin diseases in about 5 million of them. A study from the School of Medicine sheds light on the genetic makeup of the parasite, a step toward the goal of eradication." />
<meta property="og:url" content="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Medicine &amp; Health" />
<meta property="article:published_time" content="2016-11-22T13:29:08-06:00" />
<meta property="article:modified_time" content="2016-11-22T13:30:03-06:00" />
<meta property="og:updated_time" content="2016-11-22T13:30:03-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The parasite that causes river blindness infects about 37 million people in parts of Africa and Latin America, causing blindness and other major eye and skin diseases in about 5 million of them. A study from the School of Medicine sheds light on the genetic makeup of the parasite, a step toward the goal of eradication." />
<meta name="twitter:title" content="Study sheds light on parasite that causes river blindness | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467.jpg" />
<meta name="twitter:creator" content="@lgmccarthystl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Study sheds light on parasite that causes river blindness Comments Feed" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=10262038' type='text/css' media='all' />
<link rel='stylesheet' id='wustl-settings-user-css'  href='https://source.wustl.edu/wp-content/plugins/wustl-settings/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=183173' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F11%2Fstudy-sheds-light-parasite-causes-river-blindness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F11%2Fstudy-sheds-light-parasite-causes-river-blindness%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=18bf8fb5b0&wpp_id=183173';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="single single-post postid-183173 single-format-standard group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-183173" class="post-183173 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Study sheds light on parasite that causes river blindness</h1>
					<p class="entry-subtitle">Data provides clues toward goal of eliminating worm infection</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:st&#114;aitj&#64;wu&#115;t&#108;.&#101;du" >Julia Evangelou Strait</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2016-11-22T13:29:08+00:00">November 22, 2016</time><time class="updated" datetime="2016-11-22T13:30:03+00:00">November 22, 2016</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-183173" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-183173" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-183173" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-183173" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2016/11/study-sheds-light-parasite-causes-river-blindness/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pictured is a &quot;nest&quot; of the parasitic worm Onchocerca volvulus that causes river blindness. A new genomic survey of the parasite may provide clues to how the worm has become resistant to drug therapies. (Image: Thomas Unnasch)" srcset="https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2016/11/RiverBlindnessParasite_Nest-700x467-600x400.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" />		<figcaption class="caption">
		Pictured is a "nest" of the parasitic worm Onchocerca volvulus that causes river blindness. A new genomic survey of the parasite may provide clues to how the worm has become resistant to drug therapies. (Image: Thomas Unnasch)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>The parasite that causes river blindness infects about 37 million people in parts of Africa and Latin America, causing blindness and other major eye and skin diseases in about 5 million of them. A study from Washington University School of Medicine in St. Louis sheds light on the genetic makeup of the parasite, a step toward the goal of eradication.</p>
<p>The study appears Nov. 21 in the journal Nature Microbiology, along with a companion paper also focused on the genetics of the parasite.</p>
<p>“In West Africa, there are two separate strains of this parasite based on geographic areas — the savanna strain and the forest strain,” said senior author Makedonka Mitreva, an associate professor of medicine. “The severity of the disease caused by each strain is very different. The savanna strains are much more virulent and have been associated with higher rates of blindness. The forest strains cause a mild skin disease. That’s why we wanted to see how they differ genetically.”</p>
<p>The parasite is a roundworm called <em>Onchocerca volvulus</em> and is carried by black flies that thrive near rivers and streams. Large-scale efforts to control the disease have been underway for decades, with mass drug-administration programs beginning in the 1970s in West Africa and in Central Africa and Central and South America in the early 1990s. The drug ivermectin remains the first-line treatment to target the parasite. The drug’s discoverers were honored with the Nobel Prize in Physiology or Medicine just last year.</p>
<p>With this treatment success combined with insect-control programs to reduce black fly populations, the World Health Organization (WHO) has set a goal of eliminating the river blindness parasite by 2025. But after several decades of exposure to ivermectin, these parasites are beginning to show resistance.</p>
<p>“We want to understand the origin of this resistance,” said Mitreva, who also is an assistant director of The McDonnell Genome Institute at Washington University. “Are these parasites evolving to survive the treatment, or are the surviving worms actually new strains that have been introduced due to migration of the black flies or of the parasite itself?”</p>
<div class="wp-caption alignright">
<p><img class="size-headshot wp-image-34916" src="https://medicine.wustl.edu/wp-content/uploads/MitrevaMakedonka-250x345.jpg" sizes="(max-width: 250px) 100vw, 250px" srcset="https://medicine.wustl.edu/wp-content/uploads/MitrevaMakedonka-250x345.jpg 250w, https://medicine.wustl.edu/wp-content/uploads/MitrevaMakedonka-300x414.jpg 300w, https://medicine.wustl.edu/wp-content/uploads/MitrevaMakedonka.jpg 500w" alt="Mitreva" width="250" height="345" /></p>
<div id="figcaption_attachment_34916" class="wp-caption-text">Mitreva</div>
</div>
<p>To find out, Mitreva and her colleagues studied samples of the roundworms that have been stored since the early 1990s, before large-scale ivermectin treatment programs began. They also are sequencing present-day strains for comparison. The current study reports data only from the historical samples.</p>
<p>“We worked hard to find samples of the parasite that had not been exposed to the drug because we needed to establish an ancestral baseline,” Mitreva said. “The current worm populations and their genomes have been strongly shaped by 30 years of massive drug-administration programs. So you can’t just collect worm samples from these parts of the world today and sequence them. We had to look back in time.”</p>
<p>The new study included 27 roundworm samples taken in the early 1990s from four distinct regions — West African forest, West African savanna, Uganda and Ecuador. According to Mitreva, the Uganda strains, collected in central Africa, could not be classified as either the forest or savanna strain. Similarly, the strains from Ecuador, in South America, were also very different from the African strains.</p>
<p>Mitreva and her colleagues showed gene movement between the savanna and forest strains, but only in one direction. Genes from the savanna strain have flowed into the forest strain but not vice versa. This is due to differences in climate and the versatility of the black flies that carry the parasite.</p>
<p>“Black flies in the savanna region are known to survive in the forest region,” Mitreva said. “They can fly longer distances and live in the forest environment. But the forest black flies can’t survive in the savanna.”</p>
<p>The new study also included the complete genome sequence of a type of bacteria living in the parasite that the worm relies on for survival. Past evidence suggested that the more bacteria living in the parasites, the more severe the infection. But Mitreva said the current study does not support that observation. The investigators also are sequencing the same bacteria from present-day strains to see what, if anything, may have changed about them over the past three decades.</p>
<p>In general, Mitreva said, large-scale control efforts — including mass treatment with ivermectin and the use of insecticides to reduce black fly populations —  have been very effective over the past 30 years. But since pockets of drug resistance are showing up, she said studies such as this one are important if the WHO’s goal of eliminating the parasite by 2025 is to be met.</p>
<div class="boilerplate">
<hr />
<h5>This work was supported by the National Institutes of Health (NIH), grant numbers U54HG003079 and R01AI081803; the Bill &amp; Melinda Gates Foundation, grant number OPP GH 1083853; and by the Division of Intramural Research of the National Institute of Allergy and Infectious Diseases (NIAID).</h5>
<h5>Choi YJ, Tyagi R, McNulty SN, Rosa BA, Ozersky P, Martin J, Hallsworth-Pepin K, Unnasch TR, Norice CT, Nutman TB, Weil GJ, Fischer PU, Mitreva M. Genomic diversity in <em>Onchocerca volvulus</em> and its <em>Wolbachia</em> endosymbiont. Nature Microbiology. Nov. 21, 2016.</h5>
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 2,100 employed and volunteer faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is one of the leading medical research, teaching and patient-care institutions in the nation, currently ranked sixth in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
<p><strong><a href="https://medicine.wustl.edu/news/study-sheds-light-parasite-causes-river-blindness/">Originally published by the School of Medicine</a></strong></p>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:w&#105;&#108;l&#105;ams&#100;&#105;a&#064;&#119;&#117;&#115;tl&#046;edu">Diane Duke Williams</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2016/11/wizardry-harry-potters-bank/" title="The wizardry of Harry Potter’s&nbsp;bank" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/180185-featured-150x150.jpg" width="150" height="150" title="The wizardry of Harry Potter’s&nbsp;bank" alt="The wizardry of Harry Potter’s&nbsp;bank" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/11/wizardry-harry-potters-bank/" title="The wizardry of Harry Potter’s&nbsp;bank" class="wpp-post-title" target="_self">The wizardry of Harry Potter’s&nbsp;bank</a>  <span class="post-stats"><span class="wpp-views">2,931 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/11/washington-university-invests-25-million-imaging-sciences/" title="Investing $25 million in imaging sciences" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/182516-featured-150x150.jpeg" width="150" height="150" title="Investing $25 million in imaging sciences" alt="Investing $25 million in imaging sciences" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/11/washington-university-invests-25-million-imaging-sciences/" title="Investing $25 million in imaging sciences" class="wpp-post-title" target="_self">Investing $25 million in imaging sciences</a>  <span class="post-stats"><span class="wpp-views">1,332 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/11/researchers-launch-first-clinical-trial-wolfram-syndrome/" title="Researchers launch first clinical trial for Wolfram syndrome" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/181265-featured-150x150.jpg" width="150" height="150" title="Researchers launch first clinical trial for Wolfram syndrome" alt="Researchers launch first clinical trial for Wolfram syndrome" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/11/researchers-launch-first-clinical-trial-wolfram-syndrome/" title="Researchers launch first clinical trial for Wolfram syndrome" class="wpp-post-title" target="_self">Researchers launch first clinical trial for Wolfram syndrome</a>  <span class="post-stats"><span class="wpp-views">1,214 views</span></span> </li>
<li><a href="https://source.wustl.edu/2010/07/beware-the-smell-of-bitter-almonds/" title="Beware the smell of bitter almonds" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/63757-featured-150x150.jpg" width="150" height="150" title="Beware the smell of bitter almonds" alt="Beware the smell of bitter almonds" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2010/07/beware-the-smell-of-bitter-almonds/" title="Beware the smell of bitter almonds" class="wpp-post-title" target="_self">Beware the smell of bitter almonds</a>  <span class="post-stats"><span class="wpp-views">885 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
	<div class="section">
  <a href="https://source.wustl.edu/channels/election-2016/">
    <img src="https://source.wustl.edu/wp-content/uploads/2016/11/Election2016Promo.png" alt="Election 2016: Perspectives from WashU experts." />
  </a>
</div>
	
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2016 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2016\/11\/study-sheds-light-parasite-causes-river-blindness\/":183173};
	</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.12'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"183173 https:\/\/source.wustl.edu\/?p=183173","disqusShortname":"washusource","disqusTitle":"Study sheds light on parasite that causes river blindness","disqusUrl":"https:\/\/source.wustl.edu\/2016\/11\/study-sheds-light-parasite-causes-river-blindness\/","options":{"manualSync":false},"postId":"183173"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e5bef6e1b1","applicationID":"21912245","transactionName":"ZFNSZkpSVxIFV0BZCV0ZcVFMWlYPS0ddXgFfUw==","queueTime":0,"applicationTime":1177,"atts":"SBRREAJIRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
