<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Washington People: Richard Vierstra | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Washington People: Richard Vierstra | The Source | Washington University in St. Louis" />
<meta property="og:description" content="As an 8-year-old, Richard Vierstra tried out 190 of the 200 experiments in &quot;The Golden Book of Chemistry.&quot; As an adult, he has taken on the much harder task of designing experiments to reveal the secret chemistry of plants." />
<meta property="og:url" content="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="biochemistry" />
<meta property="article:tag" content="phytochrome" />
<meta property="article:tag" content="plant photoreceptor" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2017-02-22T00:30:24-06:00" />
<meta property="article:modified_time" content="2017-02-21T13:58:26-06:00" />
<meta property="og:updated_time" content="2017-02-21T13:58:26-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2016/06/rick.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As an 8-year-old, Richard Vierstra tried out 190 of the 200 experiments in &quot;The Golden Book of Chemistry.&quot; As an adult, he has taken on the much harder task of designing experiments to reveal the secret chemistry of plants.
" />
<meta name="twitter:title" content="Washington People: Richard Vierstra | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2016/06/rick.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Washington People: Richard Vierstra Comments Feed" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=1262224' type='text/css' media='all' />
<link rel='stylesheet' id='wustl-settings-user-css'  href='https://source.wustl.edu/wp-content/plugins/wustl-settings/user.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=156576' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F02%2Fwashington-people-richard-vierstra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F02%2Fwashington-people-richard-vierstra%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3fac082703&wpp_id=156576';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-156576 single-format-standard group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-156576" class="post-156576 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-community tag-biochemistry tag-phytochrome tag-plant-photoreceptor channels-newsroom channels-washington-people schools-arts-sciences">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">Washington People: Richard Vierstra</h1>
					<p class="entry-subtitle">Boldly going where no man (or woman) has gone before</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:dl&#117;&#116;z&#64;&#119;us&#116;l.ed&#117;">Diana Lutz</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2017-02-22T00:30:24+00:00">February 22, 2017</time><time class="updated" datetime="2017-02-21T13:58:26+00:00">February 21, 2017</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-156576" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-156576" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-156576" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-156576" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2017/02/washington-people-richard-vierstra/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2016/06/rick-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2016/06/rick-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/06/rick-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2016/06/rick.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2016/06/rick-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2016/06/rick-600x400.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" />		<figcaption class="caption">
		Vierstra	</figcaption>
	</figure>

	<div class="entry-content">
		<p>“One of the wonderful things my father did for me,” Richard Vierstra said, “was to give me &#8216;The Golden Book of Chemistry Experiments.&#8217;</p>
<figure id="attachment_193140"  class="wp-caption alignright"  style="width: 219px;" ><a href="https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1.jpg"><img class="wp-image-193140 size-medium" src="https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1-219x300.jpg" width="219" height="300" srcset="https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1-219x300.jpg 219w, https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1-748x1024.jpg 748w, https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1-760x1041.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/07/goldenchem-1-110x150.jpg 110w" sizes="(max-width: 219px) 100vw, 219px" /></a><figcaption class="wp-caption-text">&#8216;The Golden Book of Chemistry Experiments&#8217; has been removed from most libraries because it contains instructions for making chlorine gas, ammonia gas, hydrogen gas, and explosives.</figcaption></figure>
<p>&#8220;One day I decided to make chlorine gas. Even at the age of 8, I appreciated that this could be a little dangerous, and so I set up the reaction in my sandbox.</p>
<p>&#8220;I did most of the experiments in the book,&#8221; Vierstra added. &#8220;It is astonishing that I survived, but that book made me into a biochemist.”</p>
<p>The same deeply ingrained curiosity that caused him to make chlorine gas from Clorox and Sani-Flush (don&#8217;t try this at home) has driven his exploration of the chemicals in plants that allow them to respond appropriately to light and to get rid of damaged or surplus proteins and other cellular junk.</p>
<p><strong>A flash of light in the darkness</strong></p>
<p>Nursery growers have long known that they can use light to fool ornamental plants into blooming at the wrong time. For example, they can stall chrysanthemums. which normally bloom in fall, until Mother&#8217;s Day by exposing them to light in the evening. And they can get poinsettias to bloom at Christmas by keeping them in the dark for at least 12 hours for at least five days in a row.</p>
<p>The plant sensor they are tricking measures how long the plants have been exposed to dark, not to light. A brief flash of light in the middle of a dark period resets a plant’s light sensor, zeroing it out, in effect, and making it start counting again.</p>
<p>In 1959, a USDA group announced in the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC222787/pdf/pnas00199-0057.pdf">Proceedings of the National Academy of Sciences </a>that  it had isolated the responsible light-sensing molecule, which they named phytochrome, from the Greek words for plant and pigment.</p>
<p>But the announcement was 25 years premature. &#8220;When I was a postdoctoral research associate at the University of Wisconsin in the early 1980s,&#8221; Vierstra said, &#8220;we realized that everybody was working on the wrong molecule.&#8221; The procedure scientists were using to isolate the protein allowed it to be degraded, and they were looking at a small fragment of a larger molecule.</p>
<p>In 1983, Vierstra finally purified and characterized the intact, <em>entire</em> molecule, a feat that secured him a faculty position at the university, where he was to stay 32 years.</p>
<p>Light exposure makes phytochrome flip back and forth between a biologically active and a biologically inactive form. The ratio between these forms allows the plant to sense its light environment in surprising detail.</p>
<p>“It can count photons,&#8221; Vierstra said. &#8220;It can figure out the light strength over an astonishing range of intensities and durations. It can measure day and night length. And it can detect the light&#8217;s color, providing a crude form of color vision.”</p>
<div style="width: 656px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-156576-1" width="656" height="467" preload="metadata" controls="controls"><source type="video/mp4" src="https://source.wustl.edu/wp-content/uploads/2016/07/het-in-protein-morph.mp4?_=1" /><a href="https://source.wustl.edu/wp-content/uploads/2016/07/het-in-protein-morph.mp4">https://source.wustl.edu/wp-content/uploads/2016/07/het-in-protein-morph.mp4</a></video></div>
<p><em>Twenty years of research in four seconds. Phytochrome consists of a small light-sensitive pigment (a bilin), called a chromophore (bright colors), buried in a larger protein (beige). When light hits the chromophore, part of it twists around a bond between two carbon atoms and this “twitch” deep inside the protein makes the larger molecule flex, kicking off a cascade of signals that tells the plant the light is on.</em></p>
<div style="width: 656px;" class="wp-video"><video class="wp-video-shortcode" id="video-156576-2" width="656" height="467" preload="metadata" controls="controls"><source type="video/mp4" src="https://source.wustl.edu/wp-content/uploads/2016/07/dimer-morph-movie.mp4?_=2" /><a href="https://source.wustl.edu/wp-content/uploads/2016/07/dimer-morph-movie.mp4">https://source.wustl.edu/wp-content/uploads/2016/07/dimer-morph-movie.mp4</a></video></div>
<p><em>The chromophore’s twitch is translated into much broader movement of a part of the surrounding protein, called the &#8220;hairpin&#8221; (the outer orange spirals that turn into flat ribbons). Rotation and shortening of the hairpin splays sister proteins in the symmetrical molecule, and this initiates the plant&#8217;s response to light.<br />
</em></p>
<p>But there was a complication. Vierstra had worked on phytochrome in the lab of Peter Quail, a National Academy member who left in 1986 to start the Plant Gene Expression Center in Berkeley.</p>
<p>&#8220;I knew I couldn&#8217;t compete,&#8221; Vierstra said. &#8220;It was me in an office with a wastebasket up against a lab with 10 postdocs. So I decided to switch research topics — and, maybe, universities.</p>
<p>In 1983, he interviewed for a position at Washington University in St. Louis, arguing, in his &#8220;chalk talk,&#8221; that phytochrome could be used as a model to  understand how cells break down proteins, because plants degrade the bioactive form of the photoreceptor. It was clear the degradative machinery can somehow tell the difference between the two forms and only attacked the one, he said.</p>
<p>At the time nobody knew anything about protein degradation — especially in plants. &#8220;I used to joke that as soon as I had one other person in my lab, we&#8217;d become the biggest lab in the world studying plant protein turnover.</p>
<p>&#8220;So I was at this interview talking about this whole process of selective breakdown and why you should hire me because I&#8217;d make great headway and blah blah blah, and <a href="https://www.nap.edu/read/5859/chapter/20">Joe Varner</a> at the back of the room yells out “&#8217;Ubiquitin? What about ubiquitin? Could it be the tag that helped remove the active form?'&#8221;</p>
<p>Ubiquitin is a small protein that cells attach to unwanted or broken proteins to mark them for destruction.</p>
<p>&#8220;I had never even heard of it,&#8221; Vierstra said. &#8220;It had been described just recently. But Varner was a voracious reader of the literature, so he spotted everything early. I was thinking, &#8216;Uh-oh, this is not going to look good.&#8217; I tried to avoid the question so I didn&#8217;t look like an idiot during this interview.</p>
<p>&#8220;But I went home and looked it up, and thought, &#8216;Wow this is really interesting, and it&#8217;s just breaking open.&#8217; My first grant application, which I submitted to the USDA in 1986, was for research on ubiquitin. And guess who was the manager of the review panel? Joe Varner. He gave me the grant, and that got me started.&#8221;</p>
<p>But ubiquitin, which looked at first like a small research problem, exploded like a firecracker into a constellation of research problems. And after ubiquitin and protein disposal, he went after autophagy, a more general cellular disposal system, and that topic likewise exploded into many more problems.</p>
<p>His lab is still following all three lines of research, but now in St. Louis rather than Madison.</p>
<p><strong>Lab dad and chief cook</strong></p>
<p>In 2015, Vierstra returned to Washington University for more than just a job interview, becoming the George and Charmaine M. Mallinckrodt Professor in the Department of Biology in Arts &amp; Sciences. Remarkably, nine members of his Madison lab moved to St. Louis with him.</p>
<p>Asked how he managed this, he said: &#8220;I would like to think it was something special that I had done. But they all were pretty interested in their projects and wanted to continue the work. It&#8217;s really great science.&#8221;</p>
<p>He is grateful to all of them. &#8220;I have known people who have left and gone to other universities without any of their lab members. They never recovered from that loss of collective experience,&#8221; he said. “If you try to go it alone, the lab is basically starting from scratch.&#8221;</p>
<p>Another Vierstra story, however, suggests that there might be more to it than this. There are indications he might be what is is sometimes called a &#8220;lab dad,&#8221; someone who watches out for his people and cheers on their work.</p>
<p>He is certainly a family dad. One of his extracurricular activities is rehabbing houses. It&#8217;s ingrained in him, like curiosity. And one of the houses he rehabbed recently is a cottage on Cape Ann, Mass.,  right on a beach with a 9-foot tide reach.</p>
<figure id="attachment_193155"  class="wp-caption alignright"  style="width: 400px;" ><a href="https://source.wustl.edu/wp-content/uploads/2017/02/during-house2.jpg"><img class="wp-image-193155" src="https://source.wustl.edu/wp-content/uploads/2017/02/during-house2-1024x701.jpg" width="400" height="274" srcset="https://source.wustl.edu/wp-content/uploads/2017/02/during-house2-1024x701.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/02/during-house2-300x205.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/02/during-house2-760x520.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/02/during-house2-150x103.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">The original plan was to lift the beach house, which was propped up by a spider&#8217;s web of two-by-fours and two-by-sixes, and build a new foundation beneath it.</figcaption></figure>
<figure id="attachment_193152"  class="wp-caption alignright"  style="width: 400px;" ><a href="https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs.jpg"><img class="wp-image-193152" src="https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs-300x212.jpg" width="400" height="283" srcset="https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs-300x212.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs-1024x724.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs-760x537.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/02/Scan-from-WUSTL-Public-Affairs-150x106.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text">After all that, they realized they couldn&#8217;t fix the house very well, so they tore it down and built a new house. Scientists are persistent as well as curious.</figcaption></figure>
<p>&#8220;My kids were moving all over the country, and I thought we needed to have a communal place where we could get together,&#8221; he said. &#8220;I said, &#8216;If I buy this house, I will view it as a family project, and I want you guys to all sign up for this, too. And they said I was abusing their human rights, but they all helped. Now when they get together at the house, they say, &#8216;See that? We did that.&#8217; And it&#8217;s kind of fun to watch them.&#8221;</p>
<p>The house isn&#8217;t just for the immediate family. &#8220;One Saturday every year, we hold the cousins&#8217; picnic there — maybe 40 to 50 people all show up — and I cook my mother&#8217;s clam chowder recipe, which is the best clam chowder I&#8217;ve ever had, and make clam cakes, which is a tradition in that area.&#8221;</p>
<p>Whether he&#8217;s framing a wall or devising experiments that will reveal the secrets of plants, Vierstra brings to the job the same unquenchable curiosity and willingness to rise to a challenge that motivated him as a boy.</p>
<p>&#8220;Like the crew of the Star Trek, you&#8217;re boldly going where no man has been before, and you kind of think that eventually you&#8217;re going to reach the edge of the galaxy,&#8221; he said. &#8220;But, fortunately for me, I&#8217;ve started projects in which I haven&#8217;t yet found the edge. We just go hurtling through biological space, realizing there&#8217;s more and more out there to discover.”</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/arts-sciences/" rel="tag">Arts &amp; Sciences</a><a href="https://source.wustl.edu/tag/biochemistry/" rel="tag">biochemistry</a><a href="https://source.wustl.edu/tag/phytochrome/" rel="tag">phytochrome</a><a href="https://source.wustl.edu/tag/plant-photoreceptor/" rel="tag">plant photoreceptor</a>
		</div>

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2017/02/part-broadway-landscape/" title="Part of the Broadway landscape" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/192873-featured-150x150.jpg" width="150" height="150" title="Part of the Broadway landscape" alt="Part of the Broadway landscape" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/02/part-broadway-landscape/" title="Part of the Broadway landscape" class="wpp-post-title" target="_self">Part of the Broadway landscape</a>  <span class="post-stats"><span class="wpp-views">2,636 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/02/washington-people-samuel-achilefu/" title="Washington People: Samuel Achilefu" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/128089-featured-150x150.jpg" width="150" height="150" title="Washington People: Samuel Achilefu" alt="Washington People: Samuel Achilefu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/02/washington-people-samuel-achilefu/" title="Washington People: Samuel Achilefu" class="wpp-post-title" target="_self">Washington People: Samuel Achilefu</a>  <span class="post-stats"><span class="wpp-views">1,175 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/02/washu-expert-repeal-johnson-amendment-concern-religious-groups/" title="WashU Expert: Churches should be wary of any Johnson Amendment change" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/195619-featured-150x150.jpg" width="150" height="150" title="WashU Expert: Churches should be wary of any Johnson Amendment change" alt="WashU Expert: Churches should be wary of any Johnson Amendment change" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/02/washu-expert-repeal-johnson-amendment-concern-religious-groups/" title="WashU Expert: Churches should be wary of any Johnson Amendment change" class="wpp-post-title" target="_self">WashU Expert: Churches should be wary of any Johnson Amendment change</a>  <span class="post-stats"><span class="wpp-views">1,156 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/02/theoretical-physicist-reassures-lovelorn/" title="Advice for the lovelorn" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/190134-featured-150x150.jpg" width="150" height="150" title="Advice for the lovelorn" alt="Advice for the lovelorn" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/02/theoretical-physicist-reassures-lovelorn/" title="Advice for the lovelorn" class="wpp-post-title" target="_self">Advice for the lovelorn</a>  <span class="post-stats"><span class="wpp-views">1,090 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
	<div class="section">
  <a href="https://source.wustl.edu/channels/election-2016/">
    <img src="https://source.wustl.edu/wp-content/uploads/2017/01/PBAF-2929-Inauguration-Promo-01-415x415.png" alt="Election 2016: Perspectives from WashU experts." />
  </a>
</div>
	
			<aside class="billboard">
				<h3 class="billboard-title">Arts &#038; Sciences</h3>
				<div class="billboard-content small">
					<p><a href="http://artsci.wustl.edu/">artsci.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLArtSci">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLArtSci">Twitter</a></li>
<li><span class="genericon genericon-instagram"></span> <a href="http://instagram.com/wustlartsci">Instagram</a></li>
<li><span class="genericon genericon-youtube"></span> <a href="http://www.youtube.com/user/httsocial ">YouTube</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2017 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2017\/02\/washington-people-richard-vierstra\/":156576};
	</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://source.wustl.edu/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://source.wustl.edu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.16'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"156576 https:\/\/source.wustl.edu\/?p=156576","disqusShortname":"washusource","disqusTitle":"Washington People: Richard Vierstra","disqusUrl":"https:\/\/source.wustl.edu\/2017\/02\/washington-people-richard-vierstra\/","options":{"manualSync":false},"postId":"156576"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e5bef6e1b1","applicationID":"21913313","transactionName":"ZFNSZkpSVxIFV0BZCV0ZcVFMWlYPS0ddXgFfUw==","queueTime":0,"applicationTime":1206,"atts":"SBRREAJIRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
