<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>A decade of lasting lessons | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A decade of lasting lessons | The Source | Washington University in St. Louis" />
<meta property="og:description" content="On the eve of the Washington University&#039;s 156th Commencement, featuring Pulitzer Prize-winning writer Anna Quindlen, we look back at a decade of wise words from some of America&#039;s greatest thinkers." />
<meta property="og:url" content="https://source.wustl.edu/2017/05/decade-lasting-lessons/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="Commencement speaker" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2017-05-17T22:00:57-05:00" />
<meta property="article:modified_time" content="2017-05-17T16:39:33-05:00" />
<meta property="og:updated_time" content="2017-05-17T16:39:33-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On the eve of the Washington University&#039;s 156th Commencement, featuring Pulitzer Prize-winning writer Anna Quindlen, we look back at a decade of wise words from some of America&#039;s greatest thinkers." />
<meta name="twitter:title" content="A decade of lasting lessons | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; A decade of lasting lessons Comments Feed" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=4272116' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=213743' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F05%2Fdecade-lasting-lessons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F05%2Fdecade-lasting-lessons%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c408df4aaf&wpp_id=213743';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-213743 single-format-video group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-213743" class="post-213743 post type-post status-publish format-video has-post-thumbnail hentry category-campus-community tag-commencement-speaker post_format-post-format-video channels-newsroom">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">A decade of lasting lessons</h1>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:di&#97;ne&#46;k&#101;&#97;g&#103;y&#64;&#119;u&#115;t&#108;&#46;e&#100;u">Diane Toroian Keaggy</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2017-05-17T22:00:57+00:00">May 17, 2017</time><time class="updated" datetime="2017-05-17T16:39:33+00:00">May 17, 2017</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-213743" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-213743" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-213743" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-213743" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2017/05/decade-lasting-lessons/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<p>On the eve of Washington University in St. Louis&#8217; <a href="https://commencement.wustl.edu/ceremonies/may-commencement/">156th Commencement</a>, featuring Pulitzer Prize-winning writer Anna Quindlen, we look back at a decade of wise words from some of America&#8217;s greatest thinkers.</p>
<h3>&#8216;Get in the way&#8217;</h3>
<figure id="attachment_213737"  class="wp-caption aligncenter" ><img data-attachment-id="213737" data-permalink="https://source.wustl.edu/?attachment_id=213737" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220.jpg" data-orig-size="5272,3325" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Byard\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Members of the Washington University in St. Louis Class of 2016 joined family, friends and other members of the university family for Washington University&#039;s 155th Commencement Ceremony in the Brookings Quadrangle in St. Louis Friday, May 20, 2016. Chancellor Mark S. Wrighton led the ceremony, with US Rep. John Lewis (D-Ga.) serving as Commencement speaker, with honorary degrees being presented to Lewis, Euclid Williamson, Paula Kerger, Staffan Normark, MD, and Stephen Brauer. Student speakers were Christine Lung and Ashley Macrander.\r\rPhoto by James Byard \/ WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1463742928&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="160520_jwb_commencement_220" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-300x189.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-1024x646.jpg" class="size-large wp-image-213737" src="https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-1024x646.jpg" alt="" width="656" height="414" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-1024x646.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-300x189.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-760x479.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/160520_jwb_commencement_220-150x95.jpg 150w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Rep. John Lewis shakes the hand of student speaker Ashley Macrander in 2016. (Photo: James Byard/Washington University)</figcaption></figure>
<p>&#8220;The action of Rosa Parks and the words and leadership of Dr. King inspired me to find a way to get in the way. I got in the way. I got in trouble. Good trouble, necessary trouble. As graduates of this great university, you have received a great education. You must leave here and go out and get in the way. When you see something that is not right, not fair, not just, you must have the courage to stand up, to speak up and find a way to get in the way.&#8221;</p>
<p>— U.S. Rep. John Lewis, May 20, 2016</p>
<h3><strong>&#8216;Be curious, not cool.’</strong></h3>
<figure id="attachment_213731"  class="wp-caption aligncenter" ><img data-attachment-id="213731" data-permalink="https://source.wustl.edu/?attachment_id=213731" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159.jpg" data-orig-size="4470,3074" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Byard\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.15.2015--154th Commencement Ceremonies held in the Quad of the Danforth Campus of WUSTL. \rChancellor, Mark S. Wrighton.\rChair of the Board of Trustees, Craig D. Schnuck.\rCommencement Address, Ken Burns, filmmaker.\rHonorary Degree Recipients:\rKen Burns, Doctor of Humanities;\rMary-Dell Chilton, Doctor of Science;\rGerald D. Feshbach, Doctor of Science;\rHerbie Hancock, Doctor of Humane Letters;\rSusan Andrea Talve, Doctor of Humane Letters.\rGrand Marshall, Robert E. Wiltenburg.\rHonorary Grand Marshal, Ronald G. Evans.\rSenior Class President, Jeremy Sherman.\rVocalists:\r\&quot;America the Beautiful\&quot;, Benjamin Kweskin;\r\&quot;Alma Mater\&quot;, Anthony Tomassini.\r\rPhoto by James Byard \/ WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1431688528&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="150515_jwb_commencement_159" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-300x206.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-1024x704.jpg" class="size-large wp-image-213731" src="https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-1024x704.jpg" alt="" width="656" height="451" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-1024x704.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-300x206.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-760x523.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/150515_jwb_commencement_159-150x103.jpg 150w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Filmmaker Ken Burns (left) receives an honorary degree from Chancellor Mark S. Wrighton in 2015. (Photo: James Byard/Washington University)</figcaption></figure>
<p>&#8220;Be curious, not cool.</p>
<p>Remember, insecurity makes liars of us all.</p>
<p>Listen to jazz. A lot. It is our music.</p>
<p>Read. The book is still the greatest manmade machine of all — not the car, not the TV, not the computer or the smartphone.</p>
<p>Insist that we support science and the arts, especially the arts. They have nothing to do with the actual defense of the country — they just make the country worth defending.</p>
<p>Be about the &#8216;unum,&#8217; not the &#8216;pluribus.&#8217;”</p>
<p>—  Filmmaker Ken Burns, May 15, 2015</p>
<h3>&#8216;Refuse to give up&#8217;</h3>
<figure id="attachment_213725"  class="wp-caption aligncenter" ><img data-attachment-id="213725" data-permalink="https://source.wustl.edu/?attachment_id=213725" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082.jpg" data-orig-size="2100,1428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Byard\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;05.16.2014 - Scenes from the 153rd Commencement at Washington University in St. Louis on Friday, May 16, 2014 in St. Louis.\rCommencement Address: Tony La Russa\rHonorary Grand Marshall:  Martha Storandt\rHonorary Degrees:\rHenry Bloch\rTemple Grandin\rTony La Russa\rVivian Pinn\rDavid Robertson\rDiana Walsh\rStudent Speaker: Varan Pratap Mehrotra\rJames Byard \/ WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1400238928&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="140516_jwb_commencement_082" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-300x204.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-1024x696.jpg" class="size-large wp-image-213725" src="https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-1024x696.jpg" alt="" width="656" height="446" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-1024x696.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-300x204.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-760x517.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/140516_jwb_commencement_082-150x102.jpg 150w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Three-time World Series winner and Hall of Fame manager Tony La Russa gives the thumbs up to the class of 2014.(Photo: James Byard/Washington University)</figcaption></figure>
<p>&#8220;I think I was invited here because a lot of you experienced that historic World Series comeback in 2011, and you wonder how we did it. Yeah, we had talent. We did it with frame of mind more than anything. Our team came together in a respectful, trusting, caring way. Our guts were outstanding. We refused to give in, refused to give up. That’s exactly the message that you need to take forward.&#8221;</p>
<p>— Cardinals manager Tony La Russa, May 16, 2014</p>
<h3>&#8216;Failure is never final&#8217;</h3>
<figure id="attachment_213722"  class="wp-caption aligncenter" ><img data-attachment-id="213722" data-permalink="https://source.wustl.edu/?attachment_id=213722" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105.jpg" data-orig-size="3600,2396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;James Byard&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;May 17, 2013 - 5.18.2012--The 152nd Commencement of WUSTL held in the Quad of the Danforth Campus.\rCommencement Speaker:\rMayor Cory Booker\rHonorary Degrees:\rMarilyn Fox\rMartin Mathews\rJuhani Pallasmaa\rPeter Rosen\rHoward Wood\rPhoto by James Byard&quot;,&quot;created_timestamp&quot;:&quot;1368789328&quot;,&quot;copyright&quot;:&quot;Copyright Washington University in St. Louis. To request permission for use, contact the Office of Photographic Services (314) 9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="130517_jwb_commencement_105" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-1024x682.jpg" class="size-large wp-image-213722" src="https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-1024x682.jpg" alt="" width="656" height="437" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-1024x682.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-760x506.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/130517_jwb_commencement_105-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Newark, N.J., Mayor Cory Booker, now a U.S. senator, told the Class of 2013 to push through their mistakes. (Photo: James Byard/Washington University)</figcaption></figure>
<p>&#8220;I now realize that courage is not giving the big speech. Courage is not running into a burning building. The courage is when tragedies’ trumpets sound in your life, that you still could hold on to that quiet little voice that tells you to keep going anyway.</p>
<p>Courage is when you wake up in the morning with the weight of shame upon your chest with having made a mistake or done something wrong or being discouraged or feeling the grip of unshakable depression, that you still get out of that bed anyway and keep on going.</p>
<p>These are the moments, I tell you right now, when you’re broken that will give you your most valuable lessons if you don’t stop. Failure is never final if you don’t give up.&#8221;</p>
<p>— Newark, N.J., Mayor Cory Booker, May 17, 2013</p>
<h3>&#8216;You are Superman!&#8217;</h3>
<figure id="attachment_213734"  class="wp-caption aligncenter" ><img data-attachment-id="213734" data-permalink="https://source.wustl.edu/?attachment_id=213734" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg" data-orig-size="940,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mike-peters-superman-2012" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012-300x194.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg" class="wp-image-213734 size-full" src="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg" alt="" width="940" height="608" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012.jpg 940w, https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012-300x194.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012-760x492.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/mike-peters-superman-2012-150x97.jpg 150w" sizes="(max-width: 940px) 100vw, 940px" /><figcaption class="wp-caption-text">Mike Peters, creator of the popular comic strip &#8220;Mother Goose and Grimm,&#8221; shared with the Class of 2012 his childhood wish to be a superhero — a dream he still holds. (Photo: Joe Angeles/Washington University)</figcaption></figure>
<p>&#8220;So (my wife) Marian and I, last week, we went to go see &#8216;The Avengers.&#8217; We love &#8216;The Avengers.&#8217;</p>
<p>And it hit me. It hit both of us that you guys are like the Avengers right now. You are our superheroes. There’s no stopping how far you can go. You’re more powerful right now than a locomotive. You can leap tall buildings in a single bound. Do you understand?</p>
<p>You, the class of 2012, you are Superman!&#8221;</p>
<p>— Pulitzer Prize-winning cartoonist and Washington University alumnus Mike Peters, May 18, 2012</p>
<h3>&#8216;Don&#8217;t stand idly by&#8217;</h3>
<figure id="attachment_213719"  class="wp-caption aligncenter" ><img data-attachment-id="213719" data-permalink="https://source.wustl.edu/?attachment_id=213719" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734.jpg" data-orig-size="2128,1416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mary Butkus&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.20.11--150th Commencement of Washington University in St. Louis in Brookings Quadrangle.\r\rPhotos by Mary Butkus&quot;,&quot;created_timestamp&quot;:&quot;1305890128&quot;,&quot;copyright&quot;:&quot;Copyright Washington University in St. Louis. To request permission for use, contact the Office of Photographic Services (314) 9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="110520_mhb_commencement_0734" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-1024x681.jpg" class="size-large wp-image-213719" src="https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-1024x681.jpg" alt="" width="656" height="436" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-1024x681.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-760x506.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/110520_mhb_commencement_0734-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Nobel laureate Elie Wiesel (left) accepts an honorary degree from Chancellor Mark S. Wrighton. (Photo: Mary Butkus/Washington University)</figcaption></figure>
<p>&#8220;The greatest commandment, to me, in the Bible is not the Ten Commandments. First of all, it’s too difficult to observe. Second, we all pretend to observe them. My commandment is, &#8216;Thou shall not stand idly by.&#8217; Which means when you witness an injustice, don’t stand idly by. When you hear of a person or a group being persecuted, do not stand idly by. When there is something wrong in the community around you — or far way — do not stand idly by. You must intervene. You must interfere. And that is actually the motto of human rights. Human rights has become a kind of secular religion today. And I applaud it — I am part of it. And therefore wherever something happens, I try to be there as a witness.&#8221;</p>
<p>— Nobel laureate and Holocaust survivor Elie Wiesel, May 20, 2011</p>
<h3>&#8216;Engage America&#8217;</h3>
<figure id="attachment_213713"  class="wp-caption aligncenter" ><img data-attachment-id="213713" data-permalink="https://source.wustl.edu/?attachment_id=213713" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183.jpg" data-orig-size="4288,2848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.21.10--149th Commencement of Washington University in St. Louis in Brookings Quadrangle.\r\rPhotos by Joe Angeles&quot;,&quot;created_timestamp&quot;:&quot;1274495068&quot;,&quot;copyright&quot;:&quot;Copyright Washington University in St. Louis. To request permission for use, contact the Office of Photographic Services (314) 9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="100521_jaa_commencement_1183" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-300x199.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-1024x680.jpg" class="size-large wp-image-213713" src="https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-1024x680.jpg" alt="" width="656" height="436" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-1024x680.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-760x505.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/100521_jaa_commencement_1183-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Secretary of Energy Steven Chu urged the Class of 2010 to address the challenge of climate change. (Photo: Joe Angeles/Washington University)</figcaption></figure>
<p>&#8220;In my day, the students of America were at the vanguard of our country’s disengagement from Vietnam. I look to you to engage America to solve the energy and climate problem. It will be your idealism that can give our elected officials the ammunition to overcome the resistance of those who are easily frightened of the future and want to cling to the status quo. It will be your intellectual courage and creativity that will find the technical and policy solutions we need.&#8221;</p>
<p>— U.S. Energy Secretary Steven Chu, May 21, 2010</p>
<h3>&#8216;The world needs your inexperience&#8217;</h3>
<figure id="attachment_213752"  class="wp-caption aligncenter" ><img data-attachment-id="213752" data-permalink="https://source.wustl.edu/2017/05/decade-lasting-lessons/5-15-09-148th-commencement-of-washington-university-in-st-louis/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1.jpg" data-orig-size="4288,2848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.15.09--148th Commencement of Washington University in St. Louis&quot;,&quot;created_timestamp&quot;:&quot;1242351360&quot;,&quot;copyright&quot;:&quot;Copyright Washington University in St. Louis. To request permission for use, contact the Office of Photographic Services (314) 9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;5.15.09--148th Commencement of Washington University in St. Louis&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5.15.09&#8211;148th Commencement of Washington University in St. Louis" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-300x199.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-1024x680.jpg" class="size-large wp-image-213752" src="https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-1024x680.jpg" alt="" width="656" height="436" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-1024x680.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-760x505.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/090515_jaa_commencement_01005-1-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Teach for America founder Wendy Kopp urged 2009 graduates to expand access to education. (Photo: Joe Angeles/Washington University)</figcaption></figure>
<p>&#8220;The world needs your inexperience. There is something about the fresh perspective, the naïveté, the limitless energy that comes along with youth and inexperience that enables recent graduates to solve problems that many more experienced people have given up on.&#8221;</p>
<p>— Teach for America and Teach for All  founder Wendy Kopp, May 15, 2009</p>
<h3>&#8216;Becoming American&#8217;</h3>
<figure id="attachment_213698"  class="wp-caption aligncenter" ><img data-attachment-id="213698" data-permalink="https://source.wustl.edu/?attachment_id=213698" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728.jpg" data-orig-size="2100,1395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;5.16.08--Washington University in St. Louis 147th Commencement in WUSTL Quad.&quot;,&quot;created_timestamp&quot;:&quot;1210904640&quot;,&quot;copyright&quot;:&quot;Copyright Washington University in St. Louis. To request permission for use, contact the Office of Photographic Services (314) 9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;5.16.08--Washington University in St. Louis 147th Commencement in WUSTL Quad.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5.16.08&#8211;Washington University in St. Louis 147th Commencement in WUSTL Quad." data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-300x199.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-1024x680.jpg" class="size-large wp-image-213698" src="https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-1024x680.jpg" alt="" width="656" height="436" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-1024x680.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-760x505.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/080516_jaa_commencement_00728-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Broadcaster Chris Matthews discussed the hot-button issues of the 2008 presidential campaign, including immigration. (Photo: Mary Butkus/Washington University)</figcaption></figure>
<p>&#8220;There’s been and certainly will be a lot of fighting, on the radio especially, about immigration these days, the fear that people cannot become Americans when they come here, which is what people have been doing for centuries, becoming Americans.</p>
<p>We need to keep in our minds that becoming an American is not only doable, but it’s demonstrably doable. Why? Because it’s not a matter of ethnicity, though speaking a common language makes sense, but of attitude.&#8221;</p>
<p>— Broadcaster and political analyst Chris Matthews, May 16, 2008</p>
<h3>&#8216;We need all of our children contributing, and prospering&#8217;</h3>
<figure id="attachment_213770"  class="wp-caption aligncenter" ><img data-attachment-id="213770" data-permalink="https://source.wustl.edu/2017/05/decade-lasting-lessons/070518_jaa_commencement_579/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579.jpg" data-orig-size="4288,2848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Washington University in St. Louis, 146th Commencement, held in the Quadrangle on May 18, 2007.\rTim Russert, of NBC&#039;s \&quot;Meet the Press\&quot; delivers his Commencement Address.&quot;,&quot;created_timestamp&quot;:&quot;1179473580&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="070518_jaa_Commencement_579" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-300x199.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-1024x680.jpg" class="size-large wp-image-213770" src="https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-1024x680.jpg" alt="" width="656" height="436" srcset="https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-1024x680.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-760x505.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/05/070518_jaa_Commencement_579-600x400.jpg 600w" sizes="(max-width: 656px) 100vw, 656px" /><figcaption class="wp-caption-text">Tim Russert, of NBC&#8217;s &#8220;Meet the Press&#8221; sports a Washington University cap during his Commencement address. He died the following year. (Photo: Joe Angeles/Washington University)</figcaption></figure>
<p>&#8220;If we are serious about remaining the world’s premier economic, military, and moral force in the world, we have no choice. We need all of our children contributing, and prospering, and competing. We can build more prisons, and we will, and put more police on the streets, and we will. But unless we instill in our young people the most basic social skills and cultural and moral values, we will be a very different society.</p>
<p>We must motivate — yes; inspire — yes; insist our children and all of us respect one another and love thy neighbors as thyself. We must teach our children they are never, never entitled, but they are always, always loved.&#8221;</p>
<p>— Journalist Tim Russert, May 18, 2007</p>
<p>To watch and read past Washington University Commencement addresses, visit the <a href="https://commencement.wustl.edu/speakers-honorees/speakers/">Commencement site</a>.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/tag/commencement-speaker/" rel="tag">Commencement speaker</a>
		</div>

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2017/05/speakers-lined-schools-commencement-ceremonies/" title="Speakers lined up for schools’ Commencement ceremonies" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/213238-featured-150x150.jpg" width="150" height="150" title="Speakers lined up for schools’ Commencement ceremonies" alt="Speakers lined up for schools’ Commencement ceremonies" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/05/speakers-lined-schools-commencement-ceremonies/" title="Speakers lined up for schools’ Commencement ceremonies" class="wpp-post-title" target="_self">Speakers lined up for schools’ Commencement ceremonies</a>  <span class="post-stats"><span class="wpp-views">2,549 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/04/law-alum-becomes-deputy-director-of-fbi/" title="A position with agency" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/204280-featured-150x150.jpg" width="150" height="150" title="A position with agency" alt="A position with agency" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/04/law-alum-becomes-deputy-director-of-fbi/" title="A position with agency" class="wpp-post-title" target="_self">A position with agency</a>  <span class="post-stats"><span class="wpp-views">2,288 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/05/stem-students-learn-example-may-miss-key-concepts-study-finds/" title="STEM students who learn by example may miss key concepts" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/211768-featured-150x150.jpeg" width="150" height="150" title="STEM students who learn by example may miss key concepts" alt="STEM students who learn by example may miss key concepts" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/05/stem-students-learn-example-may-miss-key-concepts-study-finds/" title="STEM students who learn by example may miss key concepts" class="wpp-post-title" target="_self">STEM students who learn by example may miss key concepts</a>  <span class="post-stats"><span class="wpp-views">2,181 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/05/sculpture-takes-flight/" title="Sculpture takes flight" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/212284-featured-150x150.jpg" width="150" height="150" title="Sculpture takes flight" alt="Sculpture takes flight" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/05/sculpture-takes-flight/" title="Sculpture takes flight" class="wpp-post-title" target="_self">Sculpture takes flight</a>  <span class="post-stats"><span class="wpp-views">1,959 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2017 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2017\/05\/decade-lasting-lessons\/":213743};
	</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.19'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"aa07dfac81","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2017%2F05%2Fdecade-lasting-lessons%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"213743 https:\/\/source.wustl.edu\/?p=213743","disqusShortname":"washusource","disqusTitle":"A decade of lasting lessons","disqusUrl":"https:\/\/source.wustl.edu\/2017\/05\/decade-lasting-lessons\/","options":{"manualSync":false},"postId":"213743"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
