<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>A bit of a &#039;quantum magic trick&#039; | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A bit of a &#039;quantum magic trick&#039; | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Is there a faster way to determine a frequency? It turns out there is, in a new discovery published this week in Physical Review Letters by a collaboration between a Washington University in St. Louis and the University of Rochester." />
<meta property="og:url" content="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="frequency" />
<meta property="article:tag" content="quantum mechanics." />
<meta property="article:section" content="Science &amp; Technology" />
<meta property="article:published_time" content="2017-11-02T08:44:29-06:00" />
<meta property="article:modified_time" content="2017-11-02T17:47:09-06:00" />
<meta property="og:updated_time" content="2017-11-02T17:47:09-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2017/11/PhysicsRollup.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2017/11/PhysicsRollup.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Is there a faster way to determine a frequency? It turns out there is, in a new discovery published this week in Physical Review Letters by a collaboration between a Washington University in St. Louis and the University of Rochester." />
<meta name="twitter:title" content="A bit of a &#039;quantum magic trick&#039; | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2017/11/PhysicsRollup.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/source.wustl.edu\/","name":"The Source","potentialAction":{"@type":"SearchAction","target":"https:\/\/source.wustl.edu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; A bit of a &#8216;quantum magic trick&#8217; Comments Feed" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=10261850' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"239109","token":"c3c93140eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=239109' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F11%2Fbit-quantum-magic-trick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F11%2Fbit-quantum-magic-trick%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["science-technology"],"pageAttributes":["frequency","quantum-mechanics"],"pagePostAuthor":"Chuck Finder"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-239109 single-format-video group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul  class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul  class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-239109" class="post-239109 post type-post status-publish format-video has-post-thumbnail hentry category-science-technology tag-frequency tag-quantum-mechanics post_format-post-format-video channels-newsroom schools-arts-sciences">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/science-technology/" rel="category tag">Science &amp; Technology</a>
	</div>

		<h1 class="entry-title">A bit of a &#8216;quantum magic trick&#8217;</h1>
					<p class="entry-subtitle">Experiment shows how to speed up frequency measurement, Washington U. and Rochester scientists find</p>
		

		<div class="entry-byline">
						<span class="posted-on"><time class="entry-date published" datetime="2017-11-02T08:44:29+00:00">November 2, 2017</time><time class="updated" datetime="2017-11-02T17:47:09+00:00">November 2, 2017</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-239109" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-239109" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-239109" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-239109" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2017/11/bit-quantum-magic-trick/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<p><iframe width="656" height="369" src="https://www.youtube.com/embed/XjBO8QpaL-s?feature=oembed&#038;enablejsapi=1&#038;origin=https://source.wustl.edu" frameborder="0" gesture="media" allowfullscreen></iframe></p>
<p>An accurate analog clock tick-tick-ticks with a constant precision and well known frequency: one tick per second. The longer you let it tick, the better to test its accuracy — 10 times as long corresponds to a ten-fold improvement in any frequency uncertainty. But is there a faster way to determine a frequency?</p>
<p>It turns out there is, in a new discovery published this week in <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.119.180801">Physical Review Letters</a> through a collaboration between Washington University in St. Louis and the University of Rochester.</p>
<p>The speed-up in frequency measurement comes from quantum mechanics. When a quantum bit is used to measure the frequency of a signal, the strange rules of quantum mechanics allow the frequency measurement to be much more accurate. The technique hinges on the ability to put the quantum bit in a superposition of its two quantum states, and then shift these states around in time with the signal.</p>
<p><a href="https://source.wustl.edu/experts/kater-murch/">Kater Murch</a>, assistant professor of physics in Arts &amp; Sciences at Washington University, along with Arts &amp; Sciences graduate student <a href="https://physics.wustl.edu/people/naghiloo_mahdi">Mahdi Naghiloo</a> and theory collaborator Andrew Jordan of the University of Rochester described the technique as a “quantum magic trick.”</p>
<p>“It’s reminiscent of the magic tricks that involve a ball placed under one of two cups and the cups are shuffled around — except this time, the ball can be under both cups at the same time,” Murch said. “The resulting speedup in frequency measurement is astonishing. Now, by measuring for 10 times as long, the frequency uncertainty can be reduced by a factor of 100 — enabling enhanced resolution of the frequency beyond any other technique of its kind.</p>
<p>&#8220;Earlier theory work <a href="https://www.nature.com/articles/ncomms14695">published by the Jordan group this year has proven</a> in two <a href="https://journals.aps.org/pra/abstract/10.1103/PhysRevA.96.020301">separate papers</a> that the technique applied in this paper is the theoretical optimum that quantum mechanics allows.”</p>
<figure id="attachment_126274"  class="wp-caption alignright"  style="width: 300px;" ><img data-attachment-id="126274" data-permalink="https://source.wustl.edu/experts/kater-murch/murch-kater/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-e1509486863250.jpg" data-orig-size="475,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;7.18.2014--Asst. Prof. Kater Murch in front of a dilution refrigerator, which cools samples down to 7mk, with members of his lab.Photo by Joe Angeles\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1405688393&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murch-Kater" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x226.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-e1509486863250.jpg" class="wp-image-126274 size-medium" src="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x226.jpg" alt="" width="300" height="226" /><figcaption class="wp-caption-text">Murch</figcaption></figure>
<p>The experiment was completed by using a superconducting quantum system where an external oscillating signal with unknown frequency caused the quantum system to undergo periodic changes. By applying quantum pulses on top of the oscillating signal, the state of the system could be controlled so that the final readout of the quantum system became highly sensitive to the precise value of the oscillation frequency. The underlying physical source of the advantage is related to the fact that the energy of the quantum system is time-dependent, which causes the quantum states corresponding to different frequencies to accelerate away from each other, giving enhanced distinguishability in a given time.</p>
<p>This method permitted enhanced resolution of the frequency beyond any other technique of its kind, Jordan said.</p>
<p>This work is just one example of how the new field of quantum technologies uses the laws of quantum physics for technological advantage over classical physics, Jordan said. Other examples include quantum computing, quantum sensing and quantum simulation. For those fields, the exploitation of quantum physics provides benefits such as a speed up of database search, the factoring of large numbers or the rapid simulation of complex molecules.</p>
<p>Such fine-scale measurement of the frequency of a periodic signal is the fundamental ingredient in diverse applications, including MRI medical imaging devices, the analysis of light emitted from stars and, of course, clock precision. Accelerating these measurements in a way that Murch and Jordan have demonstrated could have profound impacts in many areas.</p>
<p>Murch and Naghiloo used timekeeping and GPS, and such constantly advancing technologies, as examples of the importance of their findings.</p>
<p>“Nowadays, most of us carry a phone in our pocket that is capable of telling us almost exactly where we are on Earth using the Global Positioning System,” Murch said. “The way this works is that your phone receives signals from several different satellites, and by timing the relative arrival of these signals it infers your position. The accuracy of the timing directly relates to the accuracy of your position — a relationship between timekeeping and navigation that has persisted for hundreds of years.</p>
<p>“Well before GPS, a sailor who wanted to know his location would navigate by the stars. In the Northern Hemisphere, the height of the north star will tell you your latitude, but to know your longitude, you need to keep track of the time. As the night goes on, the stars circle around the north star — the height of any star above the horizon is related to the local time, and by comparing this time to a clock set to Greenwich Mean Time, the time difference gives your longitude.&#8221;</p>
<p>Nautical timekeeping underscores the vitality of frequency advances.</p>
<p>“In the 1700s, accurate clocks were the main limitation to ocean navigation,&#8221; Murch said. &#8220;The <a href="https://en.wikipedia.org/wiki/Scilly_naval_disaster_of_1707">Scilly naval disaster of 1707</a> — one of the worst disasters in British naval history — was widely blamed on poor navigation, prompting the British government to invest heavily in precise clocks. The resulting chronometers transformed marine navigation and greatly accelerated the age of discovery.</p>
<p>&#8220;Advances in timekeeping continue to have profound impact on technology and fundamental science. Quantum tools, such as the quantum speedup in frequency measurement that we discovered, are necessary to push these technologies forward. This is an exciting time for quantum physics because these quantum resources are increasingly leading to practical advantages over traditional measurement approaches.&#8221;</p>
<hr />
<h5>The study was funded by: National Science Foundation grants DMR-1506081 and PHY-1607156; Office of Naval Research No. 12114811; and Army Research Office No. W911NF-15-1-0496. This research used facilities at the Institute of Materials Science and Engineering at Washington University. Murch also acknowledged support from the Sloan Foundation.</h5>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/arts-sciences/" rel="tag">Arts &amp; Sciences</a><a href="https://source.wustl.edu/tag/frequency/" rel="tag">frequency</a><a href="https://source.wustl.edu/tag/quantum-mechanics/" rel="tag">quantum mechanics.</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:&#099;huc&#107;.&#102;in&#100;&#101;&#114;&#064;&#119;&#117;s&#116;l.&#101;du">Chuck Finder</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v4.0.5 [PHP] [weekly] [views] [custom] -->
<h3 class="sidebar-slug">Popular Stories</h3>
<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2017/11/eating-like-ancestors-improve-human-health/" title="Eating more like our ancestors would improve human health" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/239151-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/11/eating-like-ancestors-improve-human-health/" title="Eating more like our ancestors would improve human health" class="wpp-post-title" target="_self">Eating more like our ancestors would improve human health</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,933 views</span></span></li>
<li><a href="https://source.wustl.edu/2017/11/washington-university-launches-search-next-chancellor/" title="Washington University launches search for next chancellor" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/239952-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/11/washington-university-launches-search-next-chancellor/" title="Washington University launches search for next chancellor" class="wpp-post-title" target="_self">Washington University launches search for next chancellor</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,778 views</span></span></li>
<li><a href="https://source.wustl.edu/2017/11/autism-many-brain-connections-may-root-condition/" title="In autism, too many brain connections may be at root of condition" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/239580-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/11/autism-many-brain-connections-may-root-condition/" title="In autism, too many brain connections may be at root of condition" class="wpp-post-title" target="_self">In autism, too many brain connections may be at root of condition</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,368 views</span></span></li>
<li><a href="https://source.wustl.edu/2017/10/wrighton-conclude-term-washington-university-chancellor/" title="Wrighton to conclude term as Washington University chancellor" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/234204-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/10/wrighton-conclude-term-washington-university-chancellor/" title="Wrighton to conclude term as Washington University chancellor" class="wpp-post-title" target="_self">Wrighton to conclude term as Washington University chancellor</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,165 views</span></span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.5 -->
</aside>
	<div class="section" id="temporary-promo" >
  <a href="https://source.wustl.edu/frankenstein200/">
    <img src="https://source.wustl.edu/wp-content/uploads/2017/10/frankenbox2.jpg" alt="Read more about the frankenstein bicentennial 2017-2018 in the source" />
  </a>
</div>
	
			<aside class="billboard">
				<h3 class="billboard-title">Arts &#038; Sciences</h3>
				<div class="billboard-content small">
					<p><a href="http://artsci.wustl.edu/">artsci.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLArtSci">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLArtSci">Twitter</a></li>
<li><span class="genericon genericon-instagram"></span> <a href="http://instagram.com/wustlartsci">Instagram</a></li>
<li><span class="genericon genericon-youtube"></span> <a href="http://www.youtube.com/user/httsocial ">YouTube</a></li>
</ul>
				</div>
			</aside>

				<aside class="related-scholars">
	<h3 class="sidebar-slug">WashU Expert</h3>
				<div class="faculty-expert">
			<a class="faculty-expert-link" href="https://source.wustl.edu/experts/kater-murch/">
			<img width="300" height="300" src="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x300.jpg" class="faculty-expert-img wp-post-image" alt="" data-attachment-id="126274" data-permalink="https://source.wustl.edu/experts/kater-murch/murch-kater/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-e1509486863250.jpg" data-orig-size="475,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;7.18.2014--Asst. Prof. Kater Murch in front of a dilution refrigerator, which cools samples down to 7mk, with members of his lab.Photo by Joe Angeles\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1405688393&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murch-Kater" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x226.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-e1509486863250.jpg" />			<div class="faculty-expert-info">
			<h4 class="faculty-expert-name">Kater Murch</h4>

			<p class="faculty-expert-job-title">
				Assistant Professor of Physics			</p>
			</div>
			</a>
		</div>
			</aside>
	</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2017 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2017\/11\/bit-quantum-magic-trick\/":239109};
	</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"18f4a6efd7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2017%2F11%2Fbit-quantum-magic-trick%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"239109 https:\/\/source.wustl.edu\/?p=239109","disqusShortname":"washusource","disqusTitle":"A bit of a \u2018quantum magic trick\u2019","disqusUrl":"https:\/\/source.wustl.edu\/2017\/11\/bit-quantum-magic-trick\/","options":{"manualSync":false},"postId":"239109"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
