<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Year in review: Washington University wins some, loses one | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Year in review: Washington University wins some, loses one | The Source | Washington University in St. Louis" />
<meta property="og:description" content="It has been another year of achievement at Washington University in St. Louis. Seniors Jasmine Brown and Camille Borders both were named Rhodes Scholars, graduate Lizzy Christ was named 2017 NCAA Woman of the Year and researchers discovered tomb of a Maya ruler, explored the link between sleep and Alzheimer’s and found that babies are master social statisticians in disguise. Here, The Record shares 2017&#039;s most-read stories in The Source." />
<meta property="og:url" content="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2017-12-29T08:15:54-06:00" />
<meta property="article:modified_time" content="2017-12-27T14:07:40-06:00" />
<meta property="og:updated_time" content="2017-12-27T14:07:40-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2017/12/top-stories-2017-rollup.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2017/12/top-stories-2017-rollup.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It has been another year of achievement at Washington University in St. Louis. Seniors Jasmine Brown and Camille Borders both were named Rhodes Scholars, graduate Lizzy Christ was named 2017 NCAA Woman of the Year and researchers discovered tomb of a Maya ruler, explored the link between sleep and Alzheimer’s and found that babies are master social statisticians in disguise. Here, The Record shares 2017&#039;s most-read stories in The Source. " />
<meta name="twitter:title" content="Year in review: Washington University wins some, loses one | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2017/12/top-stories-2017-rollup.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/source.wustl.edu\/","name":"The Source","potentialAction":{"@type":"SearchAction","target":"https:\/\/source.wustl.edu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Year in review: Washington University wins some, loses&nbsp;one Comments Feed" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=12271720' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"247908","token":"86a1fafce6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=247908' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F12%2Fyear-review-washington-university-wins-loses-one%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F12%2Fyear-review-washington-university-wins-loses-one%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["campus-community"],"pagePostAuthor":"Diane Toroian Keaggy"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-247908 single-format-video group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-247908" class="post-247908 post type-post status-publish format-video has-post-thumbnail hentry category-campus-community post_format-post-format-video channels-newsroom">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">Year in review: Washington University wins some, loses&nbsp;one</h1>
					<p class="entry-subtitle">Two Ervin scholars win Rhodes Scholarships; soccer star scores NCAA honor; Wrighton announces he’s stepping down</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#100;ia&#110;&#101;.k&#101;a&#103;gy&#64;w&#117;s&#116;l.&#101;du">Diane Toroian Keaggy</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2017-12-29T08:15:54+00:00">December 29, 2017</time><time class="updated" datetime="2017-12-27T14:07:40+00:00">December 27, 2017</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-247908" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-247908" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-247908" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-247908" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<p><a href="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017.png"><img data-attachment-id="248786" data-permalink="https://source.wustl.edu/2017/12/year-review-washington-university-wins-loses-one/washu-top-of-2017/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017.png" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WashU-Top of 2017" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017-300x150.png" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017-1024x512.png" class="aligncenter wp-image-248786 size-full" src="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017.png" alt="" width="1024" height="512" srcset="https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017.png 1024w, https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017-300x150.png 300w, https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017-760x380.png 760w, https://source.wustl.edu/wp-content/uploads/2017/12/WashU-Top-of-2017-150x75.png 150w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>It has been another year of achievement at Washington University in St. Louis. Seniors Camille Borders and Jasmine Brown both were named Rhodes Scholars, graduate Lizzy Crist was named 2017 NCAA Woman of the Year and researchers discovered the tomb of a Maya ruler, explored the link between sleep and Alzheimer’s and found that babies are master social statisticians in disguise.</p>
<p>And it has been a year of change. After 22 years of leading the university, Chancellor Mark S. Wrighton announced that he will end his tenure, the second-longest in university history.</p>
<p>&#8220;Together, we have accomplished something extraordinary in the past 22 years, building upon the remarkable foundation established by Chancellor Emeritus William H. Danforth,&#8221; Wrighton said.</p>
<p>Here, The Record shares 2017&#8217;s most-read stories in The Source:</p>
<p><a href="https://source.wustl.edu/2017/07/infants-know-like-best-study-finds/">Infants know what we like best, study finds</a></p>
<p>Behind the chubby cheeks and bright eyes of babies as young as 8 months lies the smoothly whirring mind of a social statistician, logging our every move and making odds on what a person is most likely to do next, suggests research in the journal Infancy. The findings demonstrated that infants look for consistent patterns of behavior and make judgments about people’s preferences based on simple probabilities calculated from observed events and actions.</p>
<p><a href="https://source.wustl.edu/2017/11/seniors-camille-borders-jasmine-brown-named-rhodes-scholars/">Seniors Camille Borders and Jasmine Brown named Rhodes Scholars</a></p>
<p>Seniors Camille Borders and Jasmine Brown have been selected as Rhodes Scholars. One of the most world’s most prestigious academic honors, the scholarship provides an opportunity to earn an advanced degree at Oxford University.</p>
<p><a href="https://source.wustl.edu/2017/10/wrighton-conclude-term-washington-university-chancellor/">Wrighton to conclude term as Washington University chancellor</a></p>
<p>Wrighton announced his intention to conclude his term as chancellor, effective no later than July 1, 2019. Wrighton, who has served in the role since 1995, shared the news with the university&#8217;s Board of Trustees Oct. 6.</p>
<p><a href="https://source.wustl.edu/2017/08/washington-people-laura-cobb/">Washington People: Laura Cobb</a></p>
<p>Laura Cobb was struck by a drunken driver during her senior year at Washington University in 2008. She was seriously injured and today has aphasia, which severely limits her ability to speak. But she battled back, returned to school and graduated in May. She now works as a research technician on campus.</p>
<p><a href="https://medicine.wustl.edu/news/popular-heartburn-drugs-linked-higher-death-risk/">Popular heartburn drugs linked to higher death risk</a></p>
<p>Popular heartburn drugs called proton pump inhibitors (PPIs) have been linked to a variety of health problems, including serious kidney damage, bone fractures and dementia. A study from Washington University School of Medicine shows that longtime use of the drugs also is associated with an increased risk of death.</p>
<p><a href="https://source.wustl.edu/2017/09/tomb-early-classic-maya-ruler-found-guatemala/">Tomb of early classic Maya ruler found in Guatemala</a></p>
<p>The tomb of a Maya ruler excavated this summer at the Classic Maya city of Waka’ in northern Guatemala is the oldest royal tomb yet to be discovered at the site, the Ministry of Culture and Sports of Guatemala announced.</p>
<p><a href="https://source.wustl.edu/2017/10/washu-spaces-office-chancellor-mark-s-wrighton/">WashU Spaces: The Office of Chancellor Mark S. Wrighton</a></p>
<p>WashU Spaces, a new series that showcases the offices, laboratories, studios and living quarters of the students, staff and faculty of the university, visits the office of Chancellor Wrighton.</p>
<p><a href="https://medicine.wustl.edu/news/sleep-alzheimers-link-explained/">Sleep, Alzheimer’s link explained</a></p>
<p>A good night’s sleep refreshes body and mind, but a poor night’s sleep can do just the opposite. A study from the School of Medicine, along with Radboud University Medical Centre in the Netherlands and Stanford University, has shown that disrupting just one night of sleep in healthy, middle-aged adults causes an increase in amyloid beta, a brain protein associated with Alzheimer’s disease. And a week of tossing and turning leads to an increase in another brain protein, tau, which has been linked to brain damage in Alzheimer’s and other neurological diseases.</p>
<p><a href="https://medicine.wustl.edu/news/protein-rich-diet-may-soothe-inflamed-gut/">Protein-rich diet may help soothe inflamed gut</a></p>
<p>Immune cells patrol the gut to ensure that harmful microbes hidden in the food we eat don’t sneak into the body. Cells that are capable of triggering inflammation are balanced by cells that promote tolerance, protecting the body without damaging sensitive tissues. When the balance tilts too far toward inflammation, inflammatory bowel disease can result. Researchers at the School of Medicine found that a kind of tolerance-promoting immune cell appears in mice that carry a specific bacterium in their guts.</p>
<p><a href="https://source.wustl.edu/2017/08/why-did-i-do-that/">Why did I do that?</a></p>
<p>The “self” part of self-control can be a new concept for many college students. For years, they had parents and teachers to keep them on track. Then college comes, with its many demands and distractions, and students find themselves baffled by their own dumb mistakes. “We ask ourselves, ‘Why did I do that?’” said Todd Braver, professor of psychological and brain sciences in Arts &amp; Sciences.</p>
<p><a href="https://source.wustl.edu/2017/11/eating-like-ancestors-improve-human-health/">Eating more like our ancestors would improve human health</a></p>
<p>Malnutrition problems can be traced to poor-quality diets lacking in diversity, a recent phenomenon in evolutionary history, according to a paper from the Brown School.</p>
<p><a href="https://medicine.wustl.edu/news/anxious-cellular-roots-anxiety-identified/">Anxious? Cellular roots of anxiety identified</a></p>
<p>Research from the School of Medicine sheds light on what might be happening in an anxious brain. A new study has identified a group of neurons that become active when an animal is faced with the possibility — but not the certainty — of an unpleasant event.</p>
<p><a href="https://source.wustl.edu/2017/10/shanidar/">Older Neandertal survived with a little help from his friends</a></p>
<p>An older Neandertal from about 50,000 years ago, who had suffered multiple injuries and other degenerations, became deaf and must have relied on the help of others to avoid prey and survive well into his 40s, indicates an analysis published in the online journal PLoS ONE.</p>
<p><a href="https://source.wustl.edu/2017/07/target-excavating-leads-lost-city/">Targeted excavating leads to lost city</a></p>
<p>Using modern, high-tech analysis tools, anthropologist Michael Frachetti is leading groundbreaking research on an ancient city high in the Uzbekistan mountains. The site may hold clues to how medieval civilizations changed when diverse communities integrated — and even suggest how we might consider our own current initiatives of global community-building.</p>
<p><a href="https://source.wustl.edu/2017/10/alum-lizzy-crist-named-ncaa-woman-year/">Alum Lizzy Crist named NCAA Woman of the Year</a></p>
<p>Lizzy Crist, a May 2017 graduate, was named 2017 NCAA Woman of the Year. Crist was chosen from among nine finalists for the award, three from each NCAA division. She is the second student-athlete from Washington University to win the award, joining 2012 winner Elizabeth Phillips. She is also the fifth NCAA Division III student-athlete to claim the honor.</p>
<p><a href="https://source.wustl.edu/2017/09/international-research-powerhouses-join-forces-advance-study-life-earth/">International research powerhouses join forces to advance study of life on Earth</a></p>
<p>Internationally renowned biologist Jonathan Losos is coming from Harvard University to Washington University to lead the newly created Living Earth Collaborative. In establishing the collaborative, the university is joining forces with two of the nation’s leading institutions in the study and preservation of plants and animals — the Missouri Botanical Garden and the Saint Louis Zoo — to create a new academic center dedicated to advancing the study of biodiversity to help ensure the future of Earth’s species in their many forms.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v4.0.13 [PHP] [weekly] [views] [custom] -->
<h3 class="sidebar-slug">Popular Stories</h3>
<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2017/08/washington-people-laura-cobb/" title="Washington People: Laura&nbsp;Cobb" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/220964-featured-150x150.jpg" width="150" height="150" alt="Washington People: Laura Cobb" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/08/washington-people-laura-cobb/" title="Washington People: Laura&nbsp;Cobb" class="wpp-post-title" target="_self">Washington People: Laura&nbsp;Cobb</a> <span class="wpp-meta post-stats"><span class="wpp-views">723 views</span></span></li>
<li><a href="https://source.wustl.edu/2006/12/when-college-kids-come-home-for-the-winter-break-stress-and-tension-can-mount/" title="When college kids come home for the winter break, stress and tension can mount" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/53709-featured-150x150.jpg" width="150" height="150" alt="When college kids come home for the winter break, stress and tension can mount" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2006/12/when-college-kids-come-home-for-the-winter-break-stress-and-tension-can-mount/" title="When college kids come home for the winter break, stress and tension can mount" class="wpp-post-title" target="_self">When college kids come home for the winter break, stress and tension can mount</a> <span class="wpp-meta post-stats"><span class="wpp-views">670 views</span></span></li>
<li><a href="https://source.wustl.edu/2015/06/a-persons-diet-acidity-of-urine-may-affect-susceptibility-to-utis/" title="A person’s diet, acidity of urine may affect susceptibility to&nbsp;UTIs" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/71435-featured-150x150.jpg" width="150" height="150" alt="A person’s diet, acidity of urine may affect susceptibility to UTIs" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2015/06/a-persons-diet-acidity-of-urine-may-affect-susceptibility-to-utis/" title="A person’s diet, acidity of urine may affect susceptibility to&nbsp;UTIs" class="wpp-post-title" target="_self">A person’s diet, acidity of urine may affect susceptibility to&nbsp;UTIs</a> <span class="wpp-meta post-stats"><span class="wpp-views">400 views</span></span></li>
<li><a href="https://source.wustl.edu/2010/07/beware-the-smell-of-bitter-almonds/" title="Beware the smell of bitter almonds" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/63757-featured-150x150.jpg" width="150" height="150" alt="Beware the smell of bitter almonds" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2010/07/beware-the-smell-of-bitter-almonds/" title="Beware the smell of bitter almonds" class="wpp-post-title" target="_self">Beware the smell of bitter almonds</a> <span class="wpp-meta post-stats"><span class="wpp-views">370 views</span></span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->
</aside>
	<div class="section" id="temporary-promo" >
  <a href="https://source.wustl.edu/frankenstein200/">
    <img src="https://source.wustl.edu/wp-content/uploads/2017/10/frankenbox2.jpg" alt="Read more about the frankenstein bicentennial 2017-2018 in the source" />
  </a>
</div>
		</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2017 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2017\/12\/year-review-washington-university-wins-loses-one\/":247908};
	</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"e6904b77f7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2017%2F12%2Fyear-review-washington-university-wins-loses-one%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"247908 https:\/\/source.wustl.edu\/?p=247908","disqusShortname":"washusource","disqusTitle":"Year in review: Washington University wins some, loses\u00a0one","disqusUrl":"https:\/\/source.wustl.edu\/2017\/12\/year-review-washington-university-wins-loses-one\/","options":{"manualSync":false},"postId":"247908"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
