<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>The View From Here 9.24.18 | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The View From Here 9.24.18 | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Images from in and around the Washington University campuses." />
<meta property="og:url" content="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="The View From Here" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2018-09-24T01:00:34-05:00" />
<meta property="article:modified_time" content="2018-09-21T13:31:36-05:00" />
<meta property="og:updated_time" content="2018-09-21T13:31:36-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta property="og:image:alt" content="Qiu Xiaolong speaks" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Images from in and around the Washington University campuses." />
<meta name="twitter:title" content="The View From Here 9.24.18 | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; The View From Here 9.24.18 Comments Feed" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/plugins/formidable/css/formidableforms.css?ver=8231344' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://source.wustl.edu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tiled-gallery-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"294932","token":"b776d97f7c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=294932' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F09%2Fthe-view-from-here-9-24-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F09%2Fthe-view-from-here-9-24-18%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["campus-community"],"pageAttributes":["the-view-from-here"],"pagePostAuthor":"Kelly Wiese Niemeyer"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->			<meta property="article:topic" content="Campus &amp; Community">
					<meta property="article:channel" content="Record">
					<meta property="article:channel" content="The View From Here">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-294932 single-format-gallery group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-294932" class="post-294932 post type-post status-publish format-gallery has-post-thumbnail hentry category-campus-community tag-the-view-from-here post_format-post-format-gallery channels-record channels-the-view-from-here">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">The View From Here 9.24.18</h1>
		

		<div class="entry-byline">
						<span class="posted-on"><time class="entry-date published" datetime="2018-09-24T01:00:34+00:00">September 24, 2018</time><time class="updated" datetime="2018-09-21T13:31:36+00:00">September 21, 2018</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-294932" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-294932" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-294932" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-294932" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="656" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/source.wustl.edu\/2018\/09\/the-view-from-here-9-24-18\/&quot;,&quot;likes_blog_id&quot;:104347276}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 656px; height: 294px;" data-original-width="656" data-original-height="294" > <div class="gallery-group images-1" style="width: 438px; height: 294px;" data-original-width="438" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/assembly-series-common-reading-talk/" border="0" itemprop="url"> <meta itemprop="width" content="434"> <meta itemprop="height" content="290"> <img data-attachment-id="295238" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg" data-orig-size="760,507" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Mary Butkus\/WUSTL&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;09.12.2018- Assembly series at Graham Chapel with Qiu Xiaolong and student winners of the Common Read Program.\r\rPhoto by Mary Butkus\/WUSTL Photographic Services&quot;,&quot;created_timestamp&quot;:&quot;1536770413&quot;,&quot;copyright&quot;:&quot;Mary Butkus&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Assembly Series-Common Reading talk" data-image-description="&lt;p&gt;Qiu Xiaolong &lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2018/09/Assembly-Series-Common-Reading-talk.jpg?w=434&#038;h=290&#038;ssl=1" width="434" height="290" data-original-width="434" data-original-height="290" itemprop="http://schema.org/image" title="Assembly Series-Common Reading talk" alt="Qiu Xiaolong speaks" style="width: 434px; height: 290px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Author, poet and alum Qiu Xiaolong delivers an Assembly Series talk Sept. 12 in Graham Chapel, in which he discusses “Balzac and the Little Chinese Seamstress,” by Dai Sijie, this year’s Common Reading Program selection. (Photo: Mary Butkus/Washington University) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 218px; height: 294px;" data-original-width="218" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/inceesinsf/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="294950" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/09/INCEESinSF.jpg" data-orig-size="760,507" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536934154&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="INCEES in SF" data-image-description="&lt;p&gt;INCEES at climate summit&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/09/INCEESinSF-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/09/INCEESinSF.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2018/09/INCEESinSF.jpg?w=214&#038;h=143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="INCEES in SF" alt="INCEES at climate summit" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Himadri Pakrasi (third from right), director of the International Center for Energy, Environment and Sustainability, joined Washington University faculty and alumni in San Francisco this month for the Global Climate Action Summit. The summit brings together world leaders to celebrate progress toward lowering global carbon emissions and to negotiate commitments from countries to lower global greenhouse gas emissions and put the globe on track toward realizing the Paris Agreement goals. (Courtesy photo) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/cabinet-of-ordinary-affairs/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="295388" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs.jpg" data-orig-size="760,507" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PHOTO BY SID HASTINGS\/WUSTL PHOT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Visitors gathered at the Washington University in St. Louis Des Lee Gallery for an opening reception for \u0022The Cabinet of Ordinary Affairs\u0022 featuring work by Cheryl Wassenaar, associate professor of art in the Sam Fox School of Design \u0026amp; Visual Arts, and WUSTL 1999 alumna Stephanie Ellis Schlaifer in downtown St. Louis Friday, Sept. 7, 2018.\r\rPhoto by Sid Hastings \/ Washington University&quot;,&quot;created_timestamp&quot;:&quot;1536345168&quot;,&quot;copyright&quot;:&quot;\u00a9 SID HASTINGS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cabinet of ordinary affairs" data-image-description="&lt;p&gt;The Cabinet of Ordinary Affairs,&#8221; Des Lee Gallery, Sam Fox exhibition &lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs.jpg?w=214&#038;h=143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="cabinet of ordinary affairs" alt="people check out &quot;The Cabinet of Ordinary Affairs&quot;" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Visitors explore “The Cabinet of Ordinary Affairs,” a new collaborative exhibition by poet Stephanie Ellis Schlaifer, a 1999 alumna of the Sam Fox School, and Cheryl Wassenaar, associate professor of art. The show opened Sept. 7 at the Sam Fox School’s Des Lee Gallery in downtown St. Louis. (Photo: Sid Hastings/Washington University) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 656px; height: 220px;" data-original-width="656" data-original-height="220" > <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/cabinet-of-ordinary-affairs-image2/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="295385" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs-image2.jpg" data-orig-size="760,507" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PHOTO BY SID HASTINGS\/WUSTL PHOT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Visitors gathered at the Washington University in St. Louis Des Lee Gallery for an opening reception for \u0022The Cabinet of Ordinary Affairs\u0022 featuring work by Cheryl Wassenaar, associate professor of art in the Sam Fox School of Design \u0026amp; Visual Arts, and WUSTL 1999 alumna Stephanie Ellis Schlaifer in downtown St. Louis Friday, Sept. 7, 2018. Schlaifer (left) and Wassenaar talk with well-wishers during the event.\r\rPhoto by Sid Hastings \/ Washington University&quot;,&quot;created_timestamp&quot;:&quot;1536348059&quot;,&quot;copyright&quot;:&quot;\u00a9 SID HASTINGS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cabinet of ordinary affairs-image2" data-image-description="&lt;p&gt;&#8220;Cabinet of Ordinary Affairs,&#8221; Des Lee Gallery&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs-image2-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs-image2.jpg" src="https://i2.wp.com/source.wustl.edu/wp-content/uploads/2018/09/cabinet-of-ordinary-affairs-image2.jpg?w=324&#038;h=216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="cabinet of ordinary affairs-image2" alt="people chat in gallery" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> From left: Stephanie Ellis Schlaifer, a Sam Fox School alumna, and Cheryl Wassenaar, associate professor, chat with Jon Navy, senior lecturer in art. Navy provided technical assistance for a sound piece included in the exhibition. (Photo: Sid Hastings/Washington University) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2018/09/the-view-from-here-9-24-18/sumers-rec-photo1/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="294935" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/09/sumers-rec-photo1.jpg" data-orig-size="1200,801" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;James Byard\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;09.12.2018--The exterior of the Sumers Recreation Center.\rJames Byard\/Washington University&quot;,&quot;created_timestamp&quot;:&quot;1536690544&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sumers rec photo1" data-image-description="&lt;p&gt;Sumers Recreation Center&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/09/sumers-rec-photo1-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/09/sumers-rec-photo1-1024x684.jpg" src="https://i2.wp.com/source.wustl.edu/wp-content/uploads/2018/09/sumers-rec-photo1.jpg?w=324&#038;h=216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="sumers rec photo1" alt="Sumers Recreation Center" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The sun is shining over Sumers Recreation Center Sept. 12. (Photo: James Byard/Washington University) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/tag/the-view-from-here/" rel="tag">The View From Here</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:k&#101;l&#108;&#121;&#046;&#119;ie&#115;&#101;&#064;&#119;us&#116;l&#046;&#101;&#100;&#117;">Kelly Wiese Niemeyer</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" title="Itching for no reason? Immune system may be at fault" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/152025-featured-150x150.jpg" width="150" height="150" alt="Itching for no reason? Immune system may be at fault" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" title="Itching for no reason? Immune system may be at fault" class="wpp-post-title" target="_self">Itching for no reason? Immune system may be at fault</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,609 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/09/spirit-animal-one-students-quest-to-be-the-bear/" title="Bear beginnings: a student&#8217;s quest to be the university mascot" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/294191-featured-150x150.jpg" width="150" height="150" alt="Bear beginnings: a student&#039;s quest to be the university mascot" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/09/spirit-animal-one-students-quest-to-be-the-bear/" title="Bear beginnings: a student&#8217;s quest to be the university mascot" class="wpp-post-title" target="_self">Bear beginnings: a student&#8217;s quest to be the university mascot</a> <span class="wpp-meta post-stats"><span class="wpp-views">899 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/09/quick-learners-remember-more-over-time/" title="Quick learners remember more over&nbsp;time" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/290161-featured-150x150.jpg" width="150" height="150" alt="Quick learners remember more over time" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/09/quick-learners-remember-more-over-time/" title="Quick learners remember more over&nbsp;time" class="wpp-post-title" target="_self">Quick learners remember more over&nbsp;time</a> <span class="wpp-meta post-stats"><span class="wpp-views">754 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/09/the-divided-city-2022-wins-1-million-grant/" title="The Divided City 2022 wins $1 million grant" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/285353-featured-150x150.jpg" width="150" height="150" alt="The Divided City 2022 wins $1 million grant" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/09/the-divided-city-2022-wins-1-million-grant/" title="The Divided City 2022 wins $1 million grant" class="wpp-post-title" target="_self">The Divided City 2022 wins $1 million grant</a> <span class="wpp-meta post-stats"><span class="wpp-views">754 views</span></span></li>

</ul>
</aside>
			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2018 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2018\/09\/the-view-from-here-9-24-18\/":294932};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"294932 https:\/\/source.wustl.edu\/?p=294932","disqusShortname":"washusource","disqusTitle":"The View From Here 9.24.18","disqusUrl":"https:\/\/source.wustl.edu\/2018\/09\/the-view-from-here-9-24-18\/","postId":"294932"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"7e8b4fdb57","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2018%2F09%2Fthe-view-from-here-9-24-18%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
