<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scientists to explore whether anti-inflammatory drugs control blood sugar | The Source | Washington University in St. Louis</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scientists to explore whether anti-inflammatory drugs control blood sugar | The Source | Washington University in St. Louis" />
	<meta property="og:description" content="Researchers at the School of Medicine are studying whether drugs to treat inflammatory conditions such as Crohn&#039;s disease also could help control blood sugar levels." />
	<meta property="og:url" content="https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/" />
	<meta property="og:site_name" content="The Source" />
	<meta property="article:published_time" content="2021-02-08T16:21:05+00:00" />
	<meta property="article:modified_time" content="2021-02-09T01:18:23+00:00" />
	<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="507" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Brittney Wheeler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","description":"","potentialAction":[{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/#primaryimage","inLanguage":"en-US","url":"https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg","width":760,"height":507,"caption":"Meals prepared for scientific studies of metabolism and nutrition stand ready for distribution at Washington University School of Medicine in St. Louis. Researchers at the School of Medicine are studying whether drugs to treat inflammatory conditions such as Crohn's disease also could help control blood sugar levels. (Photo: Matt Miller/School of Medicine)"},{"@type":"WebPage","@id":"https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/#webpage","url":"https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/","name":"Scientists to explore whether anti-inflammatory drugs control blood sugar | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/#primaryimage"},"datePublished":"2021-02-08T16:21:05+00:00","dateModified":"2021-02-09T01:18:23+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/"]}]},{"@type":"Person","@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729","name":"Brittney Wheeler","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/87b636ae33f380126ba8d4669f097a8f?s=96&d=mm&r=g","caption":"Brittney Wheeler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Scientists to explore whether anti-inflammatory drugs control blood sugar Comments Feed" href="https://source.wustl.edu/2021/02/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":443875,"token":"2e0a93d13a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://source.wustl.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://source.wustl.edu/wp-json/wp/v2/posts/443875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=443875' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2021%2F02%2Fscientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2021%2F02%2Fscientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medicine","medicine-health"],"pagePostAuthor":"Brittney Wheeler"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<meta property="article:title" content="Scientists to explore whether anti-inflammatory drugs control blood sugar">
		<meta property="article:post-type" content="post">
		<meta property="article:post-format" content="">
					<meta property="article:primary-topic" content="Medicine &amp; Health">
					<meta property="article:topic-name" content="Medicine">
			<meta property="article:topic-url" content="https://source.wustl.edu/category/medicine">
					<meta property="article:primary-publication" content="Newsroom Stories">
			<meta property="article:primary-publication-logo" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/publications/newsroom-logo.svg">
					<meta property="article:school" content="School of Medicine">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-443875 single-format-standard group-blog channels-newsroom">
<a class="skip-link" href="#content">Skip to content</a>


<div id="page" class="hfeed site">
<!-- Start Header -->
	<div class="washu-branding">
		<div class="container">
			<a href="https://wustl.edu">
				<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
			</a>
		</div>
	</div>
	<header id="masthead" class="site-header cf wustl-stick" role="banner">
		<div class="site-branding">
			<div class="container">
				
								<p class="site-title"><a href="https://source.wustl.edu/" rel="home">THE <span class="site-title-emphasis">SOURCE</span></a></p>
				
				<div class="washu-main-menu-wrapper">
					<nav class="washu-main-menu">
						<button type="button" class="main-menu-close mobile-only">Close</button>
						<ul class="washu-main-menu-content">
							<li id="menu-item-444034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444034"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Topics</a><button type="button" class="sub-menu-toggle mobile-only">Topics</button>
<ul class="sub-menu">
	<li id="menu-item-444067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444067"><a class="menu-item-link" href="https://source.wustl.edu/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-444073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444073"><a class="menu-item-link" href="https://source.wustl.edu/category/business-entrepreneurship/">Business &amp; Entrepreneurship</a></li>
	<li id="menu-item-444061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444061"><a class="menu-item-link" href="https://source.wustl.edu/category/campus-community/">Campus &amp; Community</a></li>
	<li id="menu-item-444064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444064"><a class="menu-item-link" href="https://source.wustl.edu/category/humanities-society/">Humanities &amp; Society</a></li>
	<li id="menu-item-444058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444058"><a class="menu-item-link" href="https://source.wustl.edu/category/medicine-health/">Medicine &amp; Health</a></li>
	<li id="menu-item-444070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444070"><a class="menu-item-link" href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-444037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444037"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Schools</a><button type="button" class="sub-menu-toggle mobile-only">Schools</button>
<ul class="sub-menu">
	<li id="menu-item-444079" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444079"><a class="menu-item-link" href="https://source.wustl.edu/schools/arts-sciences/">Arts &amp; Sciences</a></li>
	<li id="menu-item-444088" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444088"><a class="menu-item-link" href="https://source.wustl.edu/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-444082" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444082"><a class="menu-item-link" href="https://source.wustl.edu/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-444085" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444085"><a class="menu-item-link" href="https://source.wustl.edu/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-444091" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444091"><a class="menu-item-link" href="https://source.wustl.edu/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &amp; Visual&nbsp;Arts</a></li>
	<li id="menu-item-444094" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444094"><a class="menu-item-link" href="https://source.wustl.edu/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-444076" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444076"><a class="menu-item-link" href="https://source.wustl.edu/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-444040" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-444040"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Publications</a><button type="button" class="sub-menu-toggle mobile-only">Publications</button>
<ul class="sub-menu">
	<li id="menu-item-444049" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-100834 current_page_item menu-item-444049"><a class="menu-item-link" href="https://source.wustl.edu/news/" aria-current="page">Newsroom</a></li>
	<li id="menu-item-444046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444046"><a class="menu-item-link" href="https://source.wustl.edu/record/">The Record</a></li>
	<li id="menu-item-444043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444043"><a class="menu-item-link" href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
</ul>
</li>
						</ul> <!-- .washu-main-menu-content -->
					</nav> <!-- .washu-main-menu -->

				</div> <!-- .washu-main-menu-wrapper -->

				<div class="washu-search-wrapper">
					<div class="nav-toggle">
						<div class="nav-search">
							<button type="button">
								<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#FFFFFF" d="M8.7,2.3c3.5,0,6.4,2.9,6.4,6.4s-2.9,6.4-6.4,6.4s-6.4-2.9-6.4-6.4S5.2,2.3,8.7,2.3 M8.7,0
		C3.9,0,0,3.9,0,8.7s3.9,8.7,8.7,8.7s8.7-3.9,8.7-8.7S13.5,0,8.7,0L8.7,0z"/><path fill="#FFFFFF" d="M19.6,21.9l-6.1-6.1c-0.2-0.2-0.2-0.5,0-0.7l1.5-1.5c0.2-0.2,0.5-0.2,0.7,0l6.1,6.1c0.2,0.2,0.2,0.5,0,0.7
	l-1.5,1.5C20.1,22,19.8,22,19.6,21.9z"/></svg>
								<span class="screen-reader-text">Search</span>
							</button>
						</div>

						<button type="button" class="washu-main-menu-trigger mobile-only">
							<svg xmlns="http://www.w3.org/2000/svg" width="22.9" height="18.8" viewBox="0 0 22.9 18.8"><path fill="#FFF" d="M0 0h22.9v2.8H0zM0 8h22.9v2.8H0zM0 16h22.9v2.8H0z"/></svg>							<span class="screen-reader-text">Menu</span>
						</button>
					</div>

					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://search.source.wustl.edu/s/search.html">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="what are you looking for?" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#FFFFFF" d="M8.7,2.3c3.5,0,6.4,2.9,6.4,6.4s-2.9,6.4-6.4,6.4s-6.4-2.9-6.4-6.4S5.2,2.3,8.7,2.3 M8.7,0
		C3.9,0,0,3.9,0,8.7s3.9,8.7,8.7,8.7s8.7-3.9,8.7-8.7S13.5,0,8.7,0L8.7,0z"/><path fill="#FFFFFF" d="M19.6,21.9l-6.1-6.1c-0.2-0.2-0.2-0.5,0-0.7l1.5-1.5c0.2-0.2,0.5-0.2,0.7,0l6.1,6.1c0.2,0.2,0.2,0.5,0,0.7
	l-1.5,1.5C20.1,22,19.8,22,19.6,21.9z"/></svg>
		<span class="screen-reader-text">Search</span>
	</button>
	<input type="hidden" name="collection" value="wustl-search">
	<input type="hidden" name="profile" value="newsroom">
</form>
						<button type="button" class="search-close">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><g fill="#FFF"><path d="M19.1 17.8L17.9 19c-.2.2-.5.2-.7 0L2.9 4.9c-.2-.2-.2-.5 0-.7L4.1 3c.2-.2.5-.2.7 0L19 17.2c.3.1.3.4.1.6z"/><path d="M4.2 19.1L3 17.9c-.2-.2-.2-.5 0-.7L17.1 2.9c.2-.2.5-.2.7 0L19 4.1c.2.2.2.5 0 .7L4.9 19.1c-.2.2-.5.2-.7 0z"/></g></svg>
							<span class="screen-reader-text">Close</span>
						</button>
					</div>

				</div>




			</div>
		</div>
	</header><!-- #masthead -->
	<!-- End Header -->



<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		

<div class="site-subheader ">
	<progress class="c-progress js-progress" value="0" max="100"></progress>	<div class="container">
		<div class="postFilters ">
			<div class="postFiltersHalf">
				<div class="publication-title"><a href="/news"><span class="section-title-emphasis">NEWS</span>ROOM</a></div>
			</div>
			<div class="postFiltersHalf">
				<div class="washu-secondary-menu-wrapper">

				
					<nav class="washu-secondary-menu">

						<ul class="washu-secondary-menu-content">
						
							<li id="menu-item-444172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444172"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Sections</a><button type="button" class="sub-menu-toggle mobile-only">Sections</button>
<ul class="sub-menu">
	<li id="menu-item-444253" class="menu-item menu-item-type-post_type_archive menu-item-object-expert menu-item-444253"><a class="menu-item-link" href="https://source.wustl.edu/experts/">Find an Expert</a></li>
	<li id="menu-item-444154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444154"><a class="menu-item-link" href="https://source.wustl.edu/news/media-resources/">Media Resources</a></li>
	<li id="menu-item-444256" class="menu-item menu-item-type-taxonomy menu-item-object-channels current-post-ancestor current-menu-parent current-post-parent menu-item-444256"><a class="menu-item-link" href="https://source.wustl.edu/channels/newsroom/">Newsroom Stories</a></li>
	<li id="menu-item-444160" class="menu-item menu-item-type-taxonomy menu-item-object-clip-type menu-item-444160"><a class="menu-item-link" href="https://source.wustl.edu/clip/perspectives/">Perspectives</a></li>
	<li id="menu-item-444163" class="menu-item menu-item-type-taxonomy menu-item-object-channels menu-item-444163"><a class="menu-item-link" href="https://source.wustl.edu/channels/washu-experts/">WashU Experts</a></li>
	<li id="menu-item-444157" class="menu-item menu-item-type-taxonomy menu-item-object-clip-type menu-item-444157"><a class="menu-item-link" href="https://source.wustl.edu/clip/in-the-news/">WashU in the&nbsp;News</a></li>
</ul>
</li>
						</ul>
						
					</nav>
				</div>
			
			</div>
		</div>
	</div>
</div>		

		
<article id="post-443875" class="post-443875 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header small-feature small-container">
		
		<h1 class="entry-title">Scientists to explore whether anti-inflammatory drugs control blood sugar</h1>
					<p class="entry-subtitle">New grant to fund research into drugs that showed promise in small study of people with Crohn’s disease</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:t&#98;&#104;an&#100;ar&#105;&#64;&#119;us&#116;l&#46;e&#100;u" >Tamara Bhandari</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2021-02-08T10:21:05-06:00">February 8, 2021</time></span>		</div><!-- .entry-meta -->
			<span class="social-share">SHARE <a href="https://www.facebook.com/sharer/sharer.php?u=https://source.wustl.edu/2021/02/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/" title="Click to share on Facebook"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/social/facebook-share-icon.svg" alt="Share on facebook" /></a> <a href="http://twitter.com/share?text=Scientists to explore whether anti-inflammatory drugs control blood sugar&url=https://source.wustl.edu/2021/02/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/" title="Click to share on Twitter"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/social/twitter-share-icon.svg" alt="Share on twitter" /></a></span>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg 760w, https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1-360x240.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="443878" data-permalink="https://source.wustl.edu/2021/02/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/resized20190627_mm_kitchen237_forweb-700x467/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MATT MILLER\/WASHINGTON UNIVERSIT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;MATT MILLER\/WASHINGTON UNIVERSITY SCHOOL OF MEDICINE&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resized20190627_MM_kitchen237_forweb-700&#215;467" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2021/02/resized20190627_MM_kitchen237_forweb-700x467-1.jpg" />		<figcaption class="caption">
		Meals prepared for scientific studies of metabolism and nutrition stand ready for distribution at Washington University School of Medicine in St. Louis. Researchers at the School of Medicine are studying whether drugs to treat inflammatory conditions such as Crohn's disease also could help control blood sugar levels. (Photo: Matt Miller/School of Medicine)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>Inflammation and metabolic disorders are deeply intertwined. For example, people with inflammatory conditions such as Crohn’s disease and psoriasis are at risk of developing metabolic disorders such as insulin resistance and diabetes. However troubling that connection might seem, it also might point to some promising news.</p>
<p>Researchers at Washington University School of Medicine in St. Louis have received a Catalyst grant from the National Institutes of Diabetes and Digestive and Kidney Diseases (NIDDK) to investigate whether immunosuppressive drugs prescribed for inflammatory bowel disease (which includes Crohn’s disease and ulcerative colitis) or psoriasis also can control blood sugar levels. If they do, such drugs could provide a way to improve control of blood sugar in people with inflammatory diseases, thereby reducing the risk of serious complications such as diabetes. Catalyst grants are meant to support scientists of exceptional creativity who propose pioneering and possibly transformative approaches important to the mission of the NIDDK.</p>
<p>The idea for the study emerged from an unexpected observation. <a href="https://pathology.wustl.edu/people/gwendalyn-randolph-phd/">Gwendalyn Randolph, PhD</a>, the Emil R. Unanue Distinguished Professor of Immunology and a professor of medicine, was investigating how people with Crohn’s disease handle fat in their diet by feeding participants a carefully designed milkshake and monitoring the levels of different kinds of fat in their blood over time. As part of the study, the researchers also collected data on blood sugar levels. The primary result of that study was negative: People with Crohn’s and healthy participants processed fat much the same. But an odd pattern in the data caught Randolph’s eye: The five Crohn’s patients who happened to be taking the anti-inflammatory drug ustekinumab maintained normal blood sugar levels after a meal, unlike other participants with Crohn’s disease who were taking other medications. Their glucose levels strayed higher and normalized more slowly than healthy controls.</p>
<p>“It was really just a side observation; the study was not designed to address the question of blood glucose levels,” said Randolph, the principal investigator on the $500,000 NIH grant. “But this new grant will help us check it out and see if it has merit. It’s an exciting hypothesis because people with inflammatory bowel disease (IBD) are at higher risk of developing metabolic disorders including type 2 diabetes, and there are not great medications to treat glucose problems linked to inflammatory disease.”</p>
<p>As a drug that might control blood sugar, ustekinumab may be a dark horse. Scientists have speculated for years that suppressing pro-inflammatory molecules known as cytokines might help control blood sugar in people with chronic inflammation. But there are dozens of cytokines, and none of them have panned out in clinical trials. The two cytokines suppressed by ustekinumab — IL-12 and IL-23 — have never been high enough on the list of likely targets to warrant a study.</p>
<p>The serendipitous observation suggests that IL-12 and IL-23 may have previously unrecognized effects that could shine light on the complicated relationship between metabolism and inflammation.</p>
<p>“We caught a glimpse of something, in the previous study, related to how metabolism is modified in the setting of inflammation,” said co-investigator <a href="https://physicians.wustl.edu/people/parakkal-deepak-mbbs-ms/">Parakkal Deepak, MBBS</a>, assistant professor of medicine in the Division of Gastroenterology. As a member of the medical faculty of the <a href="http://ibd.wustl.edu/">Inflammatory Bowel Disease Center</a>, Deepak sees patients with IBD on the Washington University Medical Campus. “With further investigation into this area, we one day may be able to select therapy for people with inflammatory diseases based on the underlying metabolic profile and the effect of specific treatments on that metabolic profile.”</p>
<p>The researchers plan to study patients who have inflammatory diseases and already are taking drugs that target IL-12 or IL-23. With the help of the <a href="https://gns.wustl.edu/research/center-for-human-nutrition/">Center for Human Nutrition</a>, the researchers will monitor levels of blood sugar and other biomolecules while participants are fasting and after meals. <a href="https://gns.wustl.edu/about/faculty/bettina-mittendorfer-phd/">Bettina Mittendorfer, PhD</a>, professor of medicine in the Division of Geriatrics and Nutrition Sciences and an expert on glucose metabolism, is helping to design the study in people.</p>
<p>The researchers also are planning mouse studies to see if neutralizing IL-12, IL-23 or both improves glucose and insulin tolerance.</p>
<p>“The implications are much larger than diabetes alone,” said co-investigator <a href="https://physicians.wustl.edu/people/matthew-a-ciorba-md/">Matthew Ciorba, MD</a>, associate professor of medicine in the Division of Gastroenterology and director of the IBD Center. “There are several other important complications of IBD linked to glucose metabolism, notably nonalcoholic fatty liver disease. Understanding if current therapies can modify glucose and other metabolic complications has the potential to impact millions of patients across the world.”</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content"></div>
</div>
</div>
<hr />
<p><em><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 1,500 faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is a leader in medical research, teaching and patient care, ranking among the top 10 medical schools in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</em></p>
<p><em><strong><a href="https://medicine.wustl.edu/news/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar/">Originally published by the School of Medicine</a></strong></em></p>
<div></div>
	</div><!-- .entry-content -->

			<footer class="entry-footer small-container">
			<hr class="is-style-pub">

					<span class="media-contact">
							Media Contact&emsp;
				
			<a class="mail" href="mailto:&#109;&#097;r&#116;&#105;n&#106;u&#064;&#119;u&#115;t&#108;&#046;e&#100;&#117;">Judy Martin</a>		</span>

		<hr>
		
			
			
<div class="row meta-row">
	<div class="col-lg-6">
		
		<h6>Topics</h6><p><a href="https://source.wustl.edu/category/medicine-health/medicine/">Medicine</a></p><p><a href="https://source.wustl.edu/category/medicine-health/">Medicine &amp; Health</a></p>
			</div>
			<div class="col-lg-6 school-col">
			<h6>Schools</h6>
			<div class="single-school"><p><strong>School of Medicine</strong></p><p><a href=https://source.wustl.edu/schools/school-of-medicine/>Read more stories from School of Medicine</a></p><p><a class="external" href=https://medicine.wustl.edu/>Visit School of Medicine</a></p></div>		</div>
		
</div>
			

		</footer><!-- .entry-footer -->
		</article><!-- #post-## -->
			<div id="comments">
				<div class="single-accordion">
					<dt class="accordion-header" >Leave a Comment</dt>
					<dd class="accordion-content">
						<div class="comments-guidelines">
							<p>Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
						</div>
						
<div id="disqus_thread"></div>
					</dd>
				</div>
			</div>

		
		<div class="grey-bar">
	<div class="grey-bar-background"></div>
	<div class="wp-block-washu-thesource-section-heading">
		<div class="row is-style-full grey-bar-title">
			<h2 class="section-heading-main">You Might Also Like</h2>
		</div>
	</div>
	
	
	<div class="row is-style-full grey-bar-row">
					


<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2020/10/role-of-gut-viruses-in-inflammatory-bowel-disease-is-focus-of-8-5-million-grant/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-600x400.jpg" class="post-image wp-post-image" alt="Role of gut viruses in inflammatory bowel disease is focus of $8.5 million grant" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="419588" data-permalink="https://source.wustl.edu/2020/10/role-of-gut-viruses-in-inflammatory-bowel-disease-is-focus-of-8-5-million-grant/gettyimages-936920756_forweb/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-936920756_forweb" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/10/GettyImages-936920756_forweb-1024x683.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2020/10/role-of-gut-viruses-in-inflammatory-bowel-disease-is-focus-of-8-5-million-grant/" rel="bookmark">Role of gut viruses in inflammatory bowel disease is focus of $8.5 million grant</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2020-10-13T16:56:29-05:00">October 13, 2020</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>



<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2019/03/potential-new-therapy-for-crohns-colitis-identified/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-600x400.jpg" class="post-image wp-post-image" alt="Potential new therapy for Crohn’s, colitis identified" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760.jpg 760w, https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-360x240.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="326662" data-permalink="https://source.wustl.edu/2019/03/potential-new-therapy-for-crohns-colitis-identified/30240_a6_forweb-760/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="30240_A6_forweb-760" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/03/30240_A6_forweb-760.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2019/03/potential-new-therapy-for-crohns-colitis-identified/" rel="bookmark">Potential new therapy for Crohn’s, colitis identified</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2019-03-06T11:56:11-06:00">March 6, 2019</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>



<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2020/04/diabetes-reversed-in-mice-with-genetically-edited-stem-cells-derived-from-patients/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-600x400.jpg" class="post-image wp-post-image" alt="Diabetes reversed in mice with genetically edited stem cells derived from patients" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-1024x682.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-760x506.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="392075" data-permalink="https://source.wustl.edu/2020/04/diabetes-reversed-in-mice-with-genetically-edited-stem-cells-derived-from-patients/imagej1-52aunitmicron/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1.jpg" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ImageJ=1.52a\runit=micron&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ImageJ=1.52a\runit=micron&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/04/revisedBetaCells_in_Mouse-1-1024x682.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2020/04/diabetes-reversed-in-mice-with-genetically-edited-stem-cells-derived-from-patients/" rel="bookmark">Diabetes reversed in mice with genetically edited stem cells derived from patients</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2020-04-22T17:00:04-05:00">April 22, 2020</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>
						</div>
</div>

		<div class="is-style-full ">
	
	<div class="latest-from-section">
		<h2>Latest from the Newsroom</h2>
		<div class="latest-from-outer">
			<div class="row">
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/channels/newsroom/">Recent Stories</a></h3>
													<p><a href="https://source.wustl.edu/2021/02/women-are-more-likely-to-work-under-and-violate-pay-secrecy-policies/">Women are more likely to work under, and violate, pay secrecy policies</a></p>
														<p><a href="https://source.wustl.edu/2021/02/human-immune-cells-have-natural-alarm-system-against-hiv/">Human immune cells have natural alarm system against&nbsp;HIV</a></p>
														<p><a href="https://source.wustl.edu/2021/02/qa-with-christine-sun-kim/">Q&amp;A with Christine Sun&nbsp;Kim</a></p>
												</div>
				</div>
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/channels/washu-experts">WashU Experts</a></h3>
													<p><a href="https://source.wustl.edu/2021/02/romneys-plan-to-alleviate-childhood-poverty-would-save-tax-dollars-in-the-future-says-one-of-the-countrys-foremost-experts-on-poverty/">Romney’s plan to alleviate childhood poverty would save tax dollars in the future, says one of the country’s foremost experts on poverty</a></p>
														<p><a href="https://source.wustl.edu/2021/01/washu-expert-a-historic-opportunity-to-combat-systemic-racism/">An historic opportunity to combat systemic racism</a></p>
														<p><a href="https://source.wustl.edu/2021/01/washu-expert-this-is-not-the-time-to-raise-federal-minimum-wage/">This is not the time to raise federal minimum&nbsp;wage</a></p>
												</div>
				</div>
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/clip/in-the-news">WashU in the News</a></h3>
													<p><a class="external" href="https://www.wsj.com/articles/as-vaccines-raise-hope-cold-reality-dawns-covid-19-is-likely-here-to-stay-11612693803">As Covid-19 Vaccines Raise Hope, Cold Reality Dawns That Illness Is Likely Here to&nbsp;Stay</a></p>
														<p><a class="external" href="https://www.washingtonpost.com/business/what-to-know-about-post-vaccinedeaths-allergies/2021/02/05/4cb4bdf6-67f0-11eb-bab8-707f8769d785_story.html">What to Know About Post-Vaccine Deaths, Allergies</a></p>
														<p><a class="external" href="https://www.latimes.com/california/story/2021-02-05/covid-surge-icus-hurts-patients-chronic-illnesses">As COVID-19 fills ICUs, chronically ill patients suffer ‘ripple effect’ of delayed surgeries</a></p>
												</div>
				</div>
			</div>
		</div>
		
	</div>
</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Start Footer -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container widget-wrapper">
			<div class="footer-widgets">
				<aside class="widget publicaton-logo-list widget-count-3">
					<h6 class="section-heading">Publications</h6>
					<ul class="footer-publication-list">
						<li>	<a class="publication-icon magazine" href="https://source.wustl.edu/washington-magazine">
		<span class="screen-reader-text">Washington Magazine</span>
		<svg id="Washington_Logo" data-name="Washington Logo" xmlns="http://www.w3.org/2000/svg" width="131.4" height="27.509" viewBox="0 0 131.4 27.509">
  <path id="Path_666" data-name="Path 666" d="M73.413,23.861c-1.457.03-5.908.3-5.908,3.135a2.423,2.423,0,0,0,2.108,2.648,4.044,4.044,0,0,0,3.8-3.987ZM78,30.412a6.765,6.765,0,0,1-2.263.512c-1.8,0-2.325-.913-2.325-2.222h-.062a5.877,5.877,0,0,1-4.885,2.222,3.488,3.488,0,0,1-3.719-3.44c0-4.414,6.311-4.414,8.667-4.627V21.7c0-2.131.331-4.383-2.272-4.383-1.922,0-1.807.791-1.807,1.765a1.45,1.45,0,0,1-1.457,1.583,1.383,1.383,0,0,1-1.488-1.37c0-1.978,2.644-2.983,4.783-2.983,4.247,0,4.659,2.009,4.659,4.839V28.7c0,1.066.372,1.193,1.333,1.193A3.974,3.974,0,0,0,78,29.773Z" transform="translate(-39.38 -10.038)" fill="#3d3d3d"/>
  <path id="Path_667" data-name="Path 667" d="M105.883,20.026a3.175,3.175,0,0,0-3.162-2.709c-1.147,0-2.573.487-2.573,1.918,0,1.735,2.666,2.617,4.4,3.591,1.581.852,2.883,1.7,2.883,3.987,0,2.618-2.263,4.109-5.7,4.109a13.531,13.531,0,0,1-4-.548L97.514,27h.775a3.571,3.571,0,0,0,3.658,2.922,2.829,2.829,0,0,0,3.069-2.465c0-2.161-3.968-3.226-5.673-4.474a3.123,3.123,0,0,1-1.612-2.891c0-2.831,2.6-3.774,5.146-3.774a14.5,14.5,0,0,1,3.565.517l.217,3.2Z" transform="translate(-59.311 -10.038)" fill="#3d3d3d"/>
  <path id="Path_668" data-name="Path 668" d="M120.616,20.1c1.3,0,2.356-.274,2.356-2.252V3.279c0-1.8-1.457-1.887-2.356-1.978V.784L125.39.053V10.326h.062c.434-1.126,1.829-4.018,4.928-4.018,3.255,0,3.565,1.765,3.565,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129V20.1c1.271,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.062-3.8-2.077-3.8-1.828,0-4.06,3.47-4.06,6.361v3.713c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129Z" transform="translate(-73.362 -0.033)" fill="#3d3d3d"/>
  <path id="Path_669" data-name="Path 669" d="M161.643,6.377a1.767,1.767,0,1,1,1.767,1.735,1.731,1.731,0,0,1-1.767-1.735M160.18,22.92c1.3,0,2.356-.274,2.356-2.252V12.358c0-1.827-1.426-1.918-2.356-1.978V9.862l4.774-.731V20.668c0,1.978,1.054,2.252,2.356,2.252v.517H160.18Z" transform="translate(-97.426 -2.856)" fill="#3d3d3d"/>
  <path id="Path_670" data-name="Path 670" d="M177.925,30.1c1.3,0,2.356-.274,2.356-2.252V19.539c0-1.827-1.457-1.918-2.356-1.978v-.517l4.774-.731v4.018h.062c.434-1.126,1.829-4.018,4.9-4.018,3.286,0,3.6,1.765,3.6,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517H186.48V30.1c1.3,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.031-3.8-2.077-3.8-1.829,0-4.061,3.44-4.061,6.331v3.744c0,1.978,1.054,2.252,2.356,2.252v.517h-7.13Z" transform="translate(-108.219 -10.038)" fill="#3d3d3d"/>
  <path id="Path_671" data-name="Path 671" d="M271.391,29.918c3.1,0,3.719-3.774,3.719-6.3s-.62-6.3-3.719-6.3-3.72,3.775-3.72,6.3.619,6.3,3.72,6.3m-6.479-6.3c0-4.566,2.511-7.3,6.479-7.3s6.478,2.739,6.478,7.3-2.511,7.305-6.478,7.305-6.479-2.74-6.479-7.305" transform="translate(-161.127 -10.038)" fill="#3d3d3d"/>
  <path id="Path_672" data-name="Path 672" d="M295.365,30.1c1.3,0,2.356-.274,2.356-2.252V19.539c0-1.827-1.457-1.918-2.356-1.978v-.517l4.774-.731v4.018h.062c.434-1.126,1.829-4.018,4.9-4.018,3.286,0,3.6,1.765,3.6,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517H303.92V30.1c1.3,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.031-3.8-2.077-3.8-1.828,0-4.06,3.44-4.06,6.331v3.744c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129Z" transform="translate(-179.65 -10.038)" fill="#3d3d3d"/>
  <path id="Path_673" data-name="Path 673" d="M254.473,24.481a4.8,4.8,0,0,1-1.489.356c-4.679.122-4.928-1.126-4.928-4.535V11.536h-2.511v-1c2.511,0,4.123-1.129,4.123-4.447h.806v4.447h4v1h-4v9.618c0,2.314,1.054,2.679,2.759,2.679a9.142,9.142,0,0,0,1.24-.152Z" transform="translate(-149.348 -3.744)" fill="#3d3d3d"/>
  <path id="Path_674" data-name="Path 674" d="M221.261,19.7c2.6,0,2.945-2.009,2.945-3.622,0-2.283-.806-4.109-3.038-4.109-2.449,0-3.156,1.765-3.156,3.531,0,2.313,1.017,4.2,3.249,4.2m-2.939,5.89a2.7,2.7,0,0,0-1.488,2.344c0,1.8,1.643,3.348,4.34,3.348,2.821,0,5.424-1.431,5.424-3.622,0-1.553-1.3-2.07-2.852-2.07Zm6.559-13.644a5.39,5.39,0,0,1,1.9,3.95c-.035,3.074-1.953,4.809-5.672,4.809a5.72,5.72,0,0,1-2.579-.457,4.5,4.5,0,0,0-.8,1.963c0,1.217,1.308,1.217,2.3,1.217h3.657c1.488,0,4.929.061,4.929,3.44,0,3.47-3.472,5.418-7.594,5.418-3.038,0-6.2-1.126-6.2-3.866a3.554,3.554,0,0,1,2.418-3.2,2.368,2.368,0,0,1-1.333-2.161,6.81,6.81,0,0,1,1.575-3.241,4.567,4.567,0,0,1-2.04-4.079c0-3.927,3.185-5.154,6.12-4.917a5.1,5.1,0,0,1,2.3.588l.016-.033c.5-1.157,2-3.617,3.891-3.617a1.387,1.387,0,0,1,1.488,1.461A1.309,1.309,0,0,1,227.8,10.6c-.806,0-.992-.426-1.4-.426-.682,0-1.384,1.3-1.539,1.783Z" transform="translate(-130.66 -4.778)" fill="#3d3d3d"/>
  <path id="Path_675" data-name="Path 675" d="M14.446,10.661,11.015,2.578C10.351,1.025,10.092.461,8.275.461V0c1.355.029,2.681.058,4.008.058.98,0,2.047-.058,3-.058V.461c-.519,0-1.585.33-1.585,1.033a4.7,4.7,0,0,0,.317,1.113L15.887,7.5,17.7,3.486A4.543,4.543,0,0,0,18.223,1.7c0-.937-.692-1.238-1.932-1.238V0c1.067.029,2.249.058,3.316.058.778,0,1.7-.058,2.509-.058V.461c-1.5,0-2.076,1.033-2.624,2.175L16.55,8.9l3.46,8.113L24.826,3.632a5.739,5.739,0,0,0,.519-1.9c0-.527-.288-1.238-2.162-1.267V0c1.067.029,2.162.058,3.229.058C27.133.058,27.969,0,28.718,0V.461c-1.355,0-1.672,1.121-2.134,2.322l-6.891,18.1h-.749l-3.893-8.846-4.065,8.846h-.808L3.028,3.076C2.364,1.465,2.018.461,0,.461V0C1.269.029,2.682.058,3.95.058,5.046.058,6.257,0,7.352,0V.461c-1.326,0-1.788.564-1.788.974a3.1,3.1,0,0,0,.317,1.348l5.652,14.234Z" fill="#3d3d3d"/>
</svg>
	</a>
</li>
						<li>	<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
</li>
						<li>	<a class="publication-icon record" href="https://source.wustl.edu/record">
		<span class="screen-reader-text">Record</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="130.56" height="16.224" viewBox="0 0 130.56 16.224">
  <path id="The_Record_Logo" data-name="The Record Logo" d="M5.736,0h1.1V-14.856h5.04v-.96H.7v.96h5.04ZM14.9,0h1.1V-7.92H24.48V0h1.1V-15.816h-1.1V-8.88H16.008v-6.936H14.9ZM30.24,0h8.9V-.96h-7.8V-7.92H37.68v-.96H31.344v-5.976H38.9v-.96H30.24ZM50.448-12.84h1.824c1.848,0,2.856.528,2.856,2.064S54.12-8.448,52.272-8.448H50.448ZM59.352,0,55.8-6.264a4.574,4.574,0,0,0,2.784-4.512c0-3.72-2.712-4.872-6.024-4.872H46.92V0h3.528V-5.64h1.944l3,5.64Zm2.28,0H71.664V-2.976h-6.5v-3.6h5.328V-9.528H65.16v-3.144h6.264v-2.976H61.632Zm19.68.288a6.441,6.441,0,0,0,5.064-2.3L84.5-4.224A4.173,4.173,0,0,1,81.456-2.76c-2.3,0-3.792-1.872-3.792-5.088,0-3.144,1.7-5.04,3.84-5.04a4,4,0,0,1,2.76,1.248L86.136-13.9a6.615,6.615,0,0,0-4.7-2.04c-3.96,0-7.392,3.024-7.392,8.208C74.04-2.472,77.352.288,81.312.288Zm12.912,0c4.224,0,7.1-3.072,7.1-8.184,0-5.088-2.88-8.04-7.1-8.04s-7.1,2.928-7.1,8.04S90,.288,94.224.288Zm0-3.048c-2.136,0-3.48-1.992-3.48-5.136,0-3.12,1.344-4.992,3.48-4.992S97.7-11.016,97.7-7.9C97.7-4.752,96.36-2.76,94.224-2.76Zm13.584-10.08h1.824c1.848,0,2.856.528,2.856,2.064s-1.008,2.328-2.856,2.328h-1.824ZM116.712,0,113.16-6.264a4.574,4.574,0,0,0,2.784-4.512c0-3.72-2.712-4.872-6.024-4.872h-5.64V0h3.528V-5.64h1.944l3,5.64Zm2.28,0H123.6c4.584,0,7.656-2.52,7.656-7.9s-3.072-7.752-7.848-7.752h-4.416Zm3.528-2.856v-9.936h.672c2.664,0,4.44,1.152,4.44,4.9s-1.776,5.04-4.44,5.04Z" transform="translate(-0.696 15.936)" fill="#3d3d3d"/>
</svg>
	</a>
</li>
					<ul>
				</aside>

				<aside class="widget widget-count-3">
				<h6 class="section-heading">Explore</h6>
					<ul id="menu-2-0-footer-explore" class="list-unstyled"><li id="menu-item-444259" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-444259"><a class="menu-item-link" href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
<li id="menu-item-445285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445285"><a class="menu-item-link" href="https://source.wustl.edu/video-gallery/">Video Gallery</a></li>
</ul>				</aside>

				<aside class="widget widget-count-3">
					<h6 class="section-heading">Connect</h6>
					<ul id="menu-2-0-footer-connect" class="list-unstyled"><li id="menu-item-444214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444214"><a class="menu-item-link" href="https://source.wustl.edu/news/media-resources/">Media Resources</a></li>
<li id="menu-item-444232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444232"><a class="menu-item-link" href="https://source.wustl.edu/contact/">Contact</a></li>
</ul>
					
					<ul class="social-icon-list">
												<li class="facebook"><a href="http://www.facebook.com/wustl"><span class="social-text">Facebook</span></a></li>
						
												<li class="twitter"><a href="https://twitter.com/wustl/"><span class="social-text">Twitter</span></a></li>
						
												<li class="instagram"><a href="https://instagram.com/wustl_official/"><span class="social-text">Instagram</span></a></li>
						
					</ul>
				</aside>
			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2021 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
<!-- End Footer -->

</div><!-- #page -->

<button id="back-to-top-btn" class="back-to-top-btn" title="Go back to top"><span class="screen-reader-text">Go back to top</span></button>

<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.19' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"443875 https:\/\/source.wustl.edu\/?p=443875","disqusShortname":"washusource","disqusTitle":"Scientists to explore whether anti-inflammatory drugs control blood sugar","disqusUrl":"https:\/\/source.wustl.edu\/2021\/02\/scientists-to-explore-whether-anti-inflammatory-drugs-control-blood-sugar\/","postId":"443875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.19' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/scripts.min.js?ver=2.0.0' id='source-scripts-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/blocks-frontend.min.js?ver=2.0.0' id='blocks-frontend-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
