<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Leading by thinking | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2016/10/leading-by-thinking/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leading by thinking | The Source | Washington University in St. Louis" />
<meta property="og:description" content="In the Brookings Executive Education program, the Olin Business School partners with the Brookings Institution in Washington, D.C., to provide our public leaders with new or enhanced capabilities to lead their agencies." />
<meta property="og:url" content="https://source.wustl.edu/2016/10/leading-by-thinking/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="Brookings Executive Education" />
<meta property="article:tag" content="Washington Magazine digital" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2016-10-14T11:45:58-05:00" />
<meta property="article:modified_time" content="2016-10-13T12:11:48-05:00" />
<meta property="og:updated_time" content="2016-10-13T12:11:48-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the Brookings Executive Education program, the Olin Business School partners with the Brookings Institution in Washington, D.C., to provide our public leaders with new or enhanced capabilities to lead their agencies." />
<meta name="twitter:title" content="Leading by thinking | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Leading by thinking Comments Feed" href="https://source.wustl.edu/2016/10/leading-by-thinking/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=624238' type='text/css' media='all' />
<link rel='stylesheet' id='wustl-settings-user-css'  href='https://source.wustl.edu/wp-content/plugins/wustl-settings/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tiled-gallery-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=172110' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F10%2Fleading-by-thinking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F10%2Fleading-by-thinking%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ee6372f244&wpp_id=172110';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="single single-post postid-172110 single-format-standard group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-172110" class="post-172110 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-community tag-brookings-executive-education tag-washington-magazine-digital channels-magazine schools-olin-business-school">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">Leading by thinking</h1>
					<p class="entry-subtitle">In the Brookings Executive Education program, the Olin Business School partners with the Brookings Institution in Washington, D.C., to provide government employees with enhanced capabilities to lead their agencies.</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n">Sarah Kendzior</span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2016-10-14T11:45:58+00:00">October 14, 2016</time><time class="updated" datetime="2016-10-13T12:11:48+00:00">October 13, 2016</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172110" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2016/10/leading-by-thinking/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172110" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2016/10/leading-by-thinking/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2016/10/leading-by-thinking/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-172110" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2016/10/leading-by-thinking/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172110" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2016/10/leading-by-thinking/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Olin Business School at Washington University, in partnership with the Brookings Institution, has designed the MS-Leadership degree to develop leaders for service as senior federal executives. Here, Andrew Shatte, founder and president of Phoenix Life Academy, teaches resilience. (Photo: Tamzin B. Smith/Brookings Executive Education)" srcset="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-600x400.jpg 600w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="172725" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2.jpg" data-orig-size="5472,3648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="151015_br_execed_resilience_in_leadership_114_2" data-image-description="&lt;p&gt;The Olin Business School at Washington University, in partnership with the Brookings Institution, has designed the MS-Leadership degree to develop leaders for service as senior federal executives.  Here, Andrew Shatte, founder and president of Phoenix Life Academy, teaches resilience. (Photo: Tamzin B. Smith/Brookings Executive Education)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_114_2-1024x683.jpg" />		<figcaption class="caption">
		The Olin Business School at Washington University, in partnership with the Brookings Institution, has designed the MS-Leadership degree to develop leaders for service as senior federal executives.  Here, Andrew Shatte, founder and president of Phoenix Life Academy, teaches resilience. (Photo: Tamzin B. Smith/Brookings Executive Education)	</figcaption>
	</figure>

	<div class="entry-content">
		<p><em>The Brookings Executive Education program, created by two institutions with deep ties to the late Robert S. Brookings, aims to deliver on Brookings’ desire to “teach the art of handling problems rather than simply impart accumulated knowledge” to those in and engaged with government.</em></p>
<p>“We have a particular approach to leadership, and at its center is thinking — active inquiry,” says <a href="https://www.brookings.edu/experts/jackson-a-nickerson/">Jackson Nickerson</a>, the Frahm Family Professor of Organization and Strategy at Washington University’s Olin Business School as well as associate dean and director of the <a href="https://www.brookings.edu/executive-education/">Brookings Executive Education</a> (BEE) program. The BEE program is a collaborative partnership between Olin and the Brookings Institution in Washington, D.C.</p>

	<aside class="embed-aside">
		<img width="656" height="400" src="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-1024x624.jpg" class="embed-aside-img" alt="Jackson Nickerson is the Frahm Family Professor of Organization and Strategy at the Olin School and the associate dean and director of Brookings Executive Education programs. (Courtesy Brookings Executive Education)" srcset="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-1024x624.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-300x183.jpg 300w, https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-760x463.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-150x91.jpg 150w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="173109" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3.jpg" data-orig-size="3256,1985" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="151202_brookings_execed_282_3" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-300x183.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_282_3-1024x624.jpg" />		<header class="embed-header">
		<h3 class="embed-title">Tackling government problems</h3>
		</header>
		<section class="embed-body">
			<p>Jackson Nickerson is the Frahm Family Professor of Organization and Strategy at the Olin School and the associate dean and director of Brookings Executive Education program. “Our program puts a strong focus on processes for how to recognize and overcome biases,” he says. “We want people to deeply understand a problem before attempting to solve it.”</p>
		</section>
	</aside>


<p>“We believe that understanding how to engage in inquiry — not only individually but collectively — and figuring out what the real problems are and coming up with real solutions are at the center of leadership,” Nickerson continues. “Our program puts a strong focus on processes for how to recognize and overcome biases. We want people to deeply understand a problem before attempting to solve it.”</p>
<p>With the partnership launching in 2009, the Brookings Executive Education program has trained thousands of government employees in agencies including the Food and Drug Administration, the Department of Defense, the Central Intelligence Agency, the Department of Housing and Urban Development, the Department of the Treasury and the National Institutes of Health, among many others. Enrolling more than 3,600 participants each year, the BEE program provides what similar government training programs have lacked: leadership skills from a business perspective.</p>
<p>“In an era where the U.S. government is increasingly involved in business, students have to develop an appreciation for, and a competency to engage with, different facets of the government,” Nickerson explains. “We are on the forefront of providing that sort of knowledge to our students.”</p>
<p>While enormous in scope and diverse in participants, the BEE program is bound by its commitment to help students develop pragmatic skills that can be transferred to any sector of the federal government. Participants can choose from one- or two-day seminars, such as “Inside Congress: Understanding the Legislative Process and Ethics in Action: Leading With Integrity,” as well as the multiyear Master of Science in Leadership degree program, the Legis Congressional Fellowship program and the Women’s Leadership Network.</p>
<p>BEE participants include government executives, MBAs from the Olin School and even undergraduates who come to Brookings for a “semester abroad.” Courses are largely taught in Washington, D.C., on the Brookings campus, although some courses are taught at Washington University as well. Courses are taught by faculty from Olin, as well as a rotating series of lecturers who are experts in their fields.</p>
<p>“We have a set of courses that snap together like a jigsaw puzzle. You can take them in any sequence, and they reinforce each other,” Nickerson explains. “In any particular course, we might have people there for the first time, people returning, people in certificate programs, people in our MS-Leadership program, fellows — all learning together.”</p>
<p>In other words, there is no typical BEE participant, and that is part of the program’s appeal. By strengthening leadership, collaboration and problem-solving skills, graduates learn to better navigate the complex bureaucratic structure of the U.S. government.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="656" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/source.wustl.edu\/2016\/10\/leading-by-thinking\/&quot;,&quot;likes_blog_id&quot;:104347276}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 656px; height: 293px;" data-original-width="656" data-original-height="293" > <div class="gallery-group images-1" style="width: 438px; height: 293px;" data-original-width="438" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/151021_brookings_execed_035/" border="0" itemprop="url"> <meta itemprop="width" content="434"> <meta itemprop="height" content="289"> <img data-attachment-id="172734" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151021_Brookings_ExecEd_035.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151021_brookings_execed_035" data-image-description="&lt;p&gt;The Women’s Leadership Network provides a new approach to executive development for women. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151021_Brookings_ExecEd_035-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151021_Brookings_ExecEd_035-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2016/10/151021_Brookings_ExecEd_035.jpg?resize=434%2C289&#038;ssl=1" width="434" height="289" data-original-width="434" data-original-height="289" itemprop="http://schema.org/image" title="151021_brookings_execed_035" alt="The Women’s Leadership Network provides a new approach to executive development for women. (Courtesy photo)" style="width: 434px; height: 289px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Women’s Leadership Network provides a new approach to executive development for women. (Courtesy photo) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 218px; height: 293px;" data-original-width="218" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/160712_ara_brookings_institution_0069/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="172740" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0069.jpg" data-orig-size="2400,1602" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Andres Alonso\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;7.12.16--Inside Congress, Brookings Executive Education, A Partnership of the Brookings Institution and Washington University in St. Louis--\r12:30-1:00 PM\rA Member\u2019s Perspective on Serving in Congress: The Gun Violence Prevention Task Force\rCongressman Mike Thompson, (D-CA); Member of Committee on Ways and Means, House of Representatives \r1:30-2:45 PM\rCongressional Staffers\u2019 Roles and Responsibilities: Panel\rThe public face of the legislative branch may be the Members of Congress, but they are supported by a critical team of staffers who ensure that the business of legislating moves forward. This panel covers the day-to-day activities of a congressional staffer and the many challenges they face.\rChris Shank, Professional Staff (Majority), Committee on Science, Space and Technology, House of Representatives;\r\rGreg Mecher, Chief of Staff, Office of Congressman Joe Kennedy (D-MA), House of Representatives; and\r\rTBD, XXX, Office of Senator XXXX, United States Senate \rPhotos by Andres Alonso\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1468347238&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="160712_ara_brookings_institution_0069" data-image-description="&lt;p&gt;The Brookings Executive Education program offers certificate programs in public leadership and in policy strategy, a master’s degree program in leadership, and fellowship programs for tomorrow’s leaders and for policy entrepreneurs. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0069-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0069-1024x684.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0069.jpg?resize=214%2C143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="160712_ara_brookings_institution_0069" alt="The Brookings Executive Education program offers certificate programs in public leadership and in policy strategy, a master’s degree program in leadership, and fellowship programs for tomorrow’s leaders and for policy entrepreneurs. (Courtesy photo)" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Brookings Executive Education program offers certificate programs in public leadership and in policy strategy, a master’s degree program in leadership, and fellowship programs for tomorrow’s leaders and for policy entrepreneurs. (Courtesy photo) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/160712_ara_brookings_institution_0044/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="142"> <img data-attachment-id="172743" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0044.jpg" data-orig-size="2400,1599" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Andres Alonso\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;7.12.16--Inside Congress, Brookings Executive Education, A Partnership of the Brookings Institution and Washington University in St. Louis--\r12:30-1:00 PM\rA Member\u2019s Perspective on Serving in Congress: The Gun Violence Prevention Task Force\rCongressman Mike Thompson, (D-CA); Member of Committee on Ways and Means, House of Representatives \r1:30-2:45 PM\rCongressional Staffers\u2019 Roles and Responsibilities: Panel\rThe public face of the legislative branch may be the Members of Congress, but they are supported by a critical team of staffers who ensure that the business of legislating moves forward. This panel covers the day-to-day activities of a congressional staffer and the many challenges they face.\rChris Shank, Professional Staff (Majority), Committee on Science, Space and Technology, House of Representatives;\r\rGreg Mecher, Chief of Staff, Office of Congressman Joe Kennedy (D-MA), House of Representatives; and\r\rTBD, XXX, Office of Senator XXXX, United States Senate \rPhotos by Andres Alonso\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1468345607&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="160712_ara_brookings_institution_0044" data-image-description="&lt;p&gt;The curriculum for the Women’s Leadership Network is distinct from other BEE leadership courses: It is designed to support the professional development of women in government, nonprofits and the private sector. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0044-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0044-1024x682.jpg" src="https://i2.wp.com/source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0044.jpg?resize=214%2C142&#038;ssl=1" width="214" height="142" data-original-width="214" data-original-height="142" itemprop="http://schema.org/image" title="160712_ara_brookings_institution_0044" alt="The curriculum for the Women’s Leadership Network is distinct from other BEE leadership courses: It is designed to support the professional development of women in government, nonprofits and the private sector. (Courtesy photo)" style="width: 214px; height: 142px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The curriculum for the Women’s Leadership Network is distinct from other BEE leadership courses: It is designed to support the professional development of women in government, nonprofits and the private sector. (Courtesy photo) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 656px; height: 220px;" data-original-width="656" data-original-height="220" > <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/151015_br_execed_resilience_in_leadership_011/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="172731" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_011.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151015_br_execed_resilience_in_leadership_011" data-image-description="&lt;p&gt;Students prepare for senior leadership positions in their agencies through the Executive Fellowship program. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_011-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_011-1024x683.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2016/10/151015_Br_ExecEd_Resilience_in_Leadership_011.jpg?resize=324%2C216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="151015_br_execed_resilience_in_leadership_011" alt="Students prepare for senior leadership positions in their agencies through the Executive Fellowship program. (Courtesy photo)" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Students prepare for senior leadership positions in their agencies through the Executive Fellowship program. (Courtesy photo) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/151202_brookings_execed_122/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="172737" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_122.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151202_brookings_execed_122" data-image-description="&lt;p&gt;The Women’s Leadership Network provides a developmental experience unlike any other: one that transforms leadership in organizations by maximizing the unique traits, skills and abilities of women. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_122-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_122-1024x683.jpg" src="https://i2.wp.com/source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_122.jpg?resize=324%2C216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="151202_brookings_execed_122" alt="The Women’s Leadership Network provides a developmental experience unlike any other: one that transforms leadership in organizations by maximizing the unique traits, skills and abilities of women. (Courtesy photo)" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Women’s Leadership Network provides a developmental experience unlike any other: one that transforms leadership in organizations by maximizing the unique traits, skills and abilities of women. (Courtesy photo) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>“What drew me to the program was the reputation of Washington University and the Brookings Institution overall,” says Timothy Keasling, who has been enrolled in the MS-Leadership program since fall 2015. “I felt at this point in my federal career that I needed to challenge myself and improve my abilities. I wanted to find a program that would sharpen my skills and prepare me for senior executive positions within the government.”</p>
<p>Keasling is no newcomer to the federal government: He has worked for the National Guard Bureau for 36 years. But even after decades of career success, he sought to strengthen his skills, and he says the BEE program helped him do just that.</p>
<p>“You can get in a rut, and the program has helped me look at things in a different way,” he explains. “The seminars and classes allow us to interact with other agencies. In doing so, you find out that you’re not alone and that a lot of the issues you’re focusing on are issues [others are facing] across the government enterprise. You get to see how other agencies are doing things. And building a broader network, I now have a Rolodex of individuals in other agencies I can call if I need help solving a problem.”</p>
<p>BEE’s MS-Leadership degree is distinctive in that students are required to document how they put the skills they have acquired from seminars into practice. In fact, after taking seminars, students spend up to six months implementing BEE’s leadership strategy in their respective departments, and then they produce a paper summarizing how they have used their training to benefit U.S. citizens.</p>

	<aside class="embed-pullquote">
		<blockquote class="embed-pullquote-quote">
			<p class="embed-pullquote-p">
				“It’s stunning what participants are doing with what they’re learning here, how they apply it.”			</p>
							<span class="embed-pullquote-attr">— Mary Ellen Joyce</span>
					</blockquote>
	</aside>


<p>“It’s stunning what participants are doing with what they’re learning here, how they apply it,” says <a href="https://www.brookings.edu/wp-content/uploads/2016/07/Joyce-Mary-Ellen-Dec-2014.pdf">Mary Ellen Joyce</a>, executive director of BEE. Joyce, who has worked at Brookings for nearly 20 years, helped develop the program’s curriculum, and she has been thrilled to see its results play out in practice.</p>
<p>“We had one fellow who is fairly senior at the DOD, and he was given a pretty impossible task,” Joyce recalls. “He had to bring together 33 different organizations, getting them to radically improve their performance on missile ranges. People had tried to solve this problem for years and never succeeded, our MS-Leadership student figured, ‘Well, I might as well try what I learned in Jackson’s class.’”</p>
<p>According to Joyce, the MS-Leadership student worked for 10 months, and along the way his group reached consensus on both the formulation of the problem and the solution they agreed to implement. “That collective solution lowered costs by an estimated <em>$3 billion,</em>” Joyce says.</p>
<p>While some participants enroll in BEE to sharpen practical skills in their own departments, others enter the program to apply their skills to completely different sectors. Michael Wolfe, who received a bachelor’s degree in civil engineering from Washington University in 1999, works as a senior program analyst at the Environmental Protection Agency. He has also completed BEE’s Legis Congressional Fellowship program, which provides federal employees with an in-depth, firsthand understanding of the inner workings of Congress. Wolfe worked for Sen. Benjamin Cardin of Maryland, assisting him with legislation development, hearing preparation, briefings, speeches, talking points and other constituent meetings.</p>

	<aside class="embed-pullquote">
		<blockquote class="embed-pullquote-quote">
			<p class="embed-pullquote-p">
				“The experience gave me greater insight into the challenges and internal workings of Congress. It’s helped demystify it for me.”			</p>
							<span class="embed-pullquote-attr">— Michael Wolfe</span>
					</blockquote>
	</aside>


<p>“The experience gave me greater insight into the challenges and internal workings of Congress,” Wolfe recalls. “It’s helped demystify it for me. When you work for an agency, interacting with Congress, it is often an intimidating experience. The Legis Fellowship program gave me a deeper appreciation of the political pressures that Congress faces and a better understanding of how to communicate more effectively with the Hill. And I also made some great new connections.”</p>
<p>During his tenure as a Legis Fellow, Wolfe concentrated on environmental issues, collaborating with different stakeholders through the complicated process of legislation development, including drafting actual language, building support and preparing for hearings and floor speeches. These efforts ultimately led to several provisions being included in legislation to improve the nation’s drinking water infrastructure.</p>
<p>“He also helped develop an amendment to an appropriation bill that would enhance protection of fish and wildlife, and he worked with the Senate parliamentarian to ensure that the legislative language conformed to the rules of the Senate. “Sen. Cardin’s legislative director got a vote on the amendment on the Senate floor, which is difficult to do,” Wolfe says. “Somehow he managed to get an agreement in place to have the vote. I wrote Sen. Cardin’s talking points, watched him deliver the remarks on the Senate floor and then watched the vote. It was a personally gratifying and very surreal experience.</p>
<p>“The amendment failed,” he adds with a laugh, “but it was very educational to go through the process. I’m very interested in how policy is developed into legislation, and this program definitely helped me understand that better.”</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="656" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/source.wustl.edu\/2016\/10\/leading-by-thinking\/&quot;,&quot;likes_blog_id&quot;:104347276}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 656px; height: 293px;" data-original-width="656" data-original-height="293" > <div class="gallery-group images-1" style="width: 438px; height: 293px;" data-original-width="438" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/151202_brookings_execed_365/" border="0" itemprop="url"> <meta itemprop="width" content="434"> <meta itemprop="height" content="289"> <img data-attachment-id="173142" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_365.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151202_brookings_execed_365" data-image-description="&lt;p&gt;Carol Browner, former director of the White House Office of Energy and Climate Change Policy, speaks to students in the Fudan EMBA program in December 2015. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_365-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_365-1024x683.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_365.jpg?resize=434%2C289&#038;ssl=1" width="434" height="289" data-original-width="434" data-original-height="289" itemprop="http://schema.org/image" title="151202_brookings_execed_365" alt="Carol Browner, former director of the White House Office of Energy and Climate Change Policy, speaks to students in the Fudan EMBA program in December 2015. (Courtesy photo)" style="width: 434px; height: 289px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Carol Browner, former director of the White House Office of Energy and Climate Change Policy, speaks to students in the Fudan EMBA program in December 2015. (Courtesy photo) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 218px; height: 293px;" data-original-width="218" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/160107_brookings_execed_045/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="142"> <img data-attachment-id="173145" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/160107_Brookings_ExecEd_045.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="160107_brookings_execed_045" data-image-description="&lt;p&gt;In the Legis Congressional Fellowship on Capitol Hill, participants engage in the policymaking process. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/160107_Brookings_ExecEd_045-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/160107_Brookings_ExecEd_045-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2016/10/160107_Brookings_ExecEd_045.jpg?resize=214%2C142&#038;ssl=1" width="214" height="142" data-original-width="214" data-original-height="142" itemprop="http://schema.org/image" title="160107_brookings_execed_045" alt="In the Legis Congressional Fellowship on Capitol Hill, participants engage in the policymaking process. (Courtesy photo)" style="width: 214px; height: 142px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> In the Legis Congressional Fellowship on Capitol Hill, participants engage in the policymaking process. (Courtesy photo) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/160712_ara_brookings_institution_0079/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="173151" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0079.jpg" data-orig-size="2400,1602" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Andres Alonso\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;7.12.16--Inside Congress, Brookings Executive Education, A Partnership of the Brookings Institution and Washington University in St. Louis--\r12:30-1:00 PM\rA Member\u2019s Perspective on Serving in Congress: The Gun Violence Prevention Task Force\rCongressman Mike Thompson, (D-CA); Member of Committee on Ways and Means, House of Representatives \r1:30-2:45 PM\rCongressional Staffers\u2019 Roles and Responsibilities: Panel\rThe public face of the legislative branch may be the Members of Congress, but they are supported by a critical team of staffers who ensure that the business of legislating moves forward. This panel covers the day-to-day activities of a congressional staffer and the many challenges they face.\rChris Shank, Professional Staff (Majority), Committee on Science, Space and Technology, House of Representatives;\r\rGreg Mecher, Chief of Staff, Office of Congressman Joe Kennedy (D-MA), House of Representatives; and\r\rTBD, XXX, Office of Senator XXXX, United States Senate \rPhotos by Andres Alonso\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1468348695&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="160712_ara_brookings_institution_0079" data-image-description="&lt;p&gt;Congressional staff speak with participants in the “Inside Congress”  course. (Photo: Andres Alonso/Washington University)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0079-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0079-1024x684.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2016/10/160712_ara_brookings_institution_0079.jpg?resize=214%2C143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="160712_ara_brookings_institution_0079" alt="Congressional staff speak with participants in the “Inside Congress”  course. (Photo: Andres Alonso/Washington University)" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Congressional staff speak with participants in the “Inside Congress” course. (Photo: Andres Alonso/Washington University) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 656px; height: 220px;" data-original-width="656" data-original-height="220" > <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/151202_brookings_execed_051/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="173139" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_051.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="151202_brookings_execed_051" data-image-description="&lt;p&gt;Former Senate Foreign Relations Committee Chairman Richard Lugar speaks to participants in the Global Challenges program. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_051-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_051-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2016/10/151202_Brookings_ExecEd_051.jpg?resize=324%2C216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="151202_brookings_execed_051" alt="Former Senate Foreign Relations Committee Chairman Richard Lugar speaks to participants in the Global Challenges program. (Courtesy photo)" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Former Senate Foreign Relations Committee Chairman Richard Lugar speaks to participants in the Global Challenges program. (Courtesy photo) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 328px; height: 220px;" data-original-width="328" data-original-height="220" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2016/10/leading-by-thinking/160112_brookings_execed_157/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="216"> <img data-attachment-id="173148" data-orig-file="https://source.wustl.edu/wp-content/uploads/2016/10/160112_Brookings_ExecEd_157.jpg" data-orig-size="5472,3648" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tamzin B. Smith&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tamzin B. Smith Portrait Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="160112_brookings_execed_157" data-image-description="&lt;p&gt;In the Master of Science in Leadership degree program, faculty help students acquire the skills necessary to successfully lead organizations in today’s dynamic environment. (Courtesy photo)&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2016/10/160112_Brookings_ExecEd_157-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2016/10/160112_Brookings_ExecEd_157-1024x683.jpg" src="https://i1.wp.com/source.wustl.edu/wp-content/uploads/2016/10/160112_Brookings_ExecEd_157.jpg?resize=324%2C216&#038;ssl=1" width="324" height="216" data-original-width="324" data-original-height="216" itemprop="http://schema.org/image" title="160112_brookings_execed_157" alt="In the Master of Science in Leadership degree program, faculty help students acquire the skills necessary to successfully lead organizations in today’s dynamic environment. (Courtesy photo)" style="width: 324px; height: 216px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> In the Master of Science in Leadership degree program, faculty members help students acquire the skills necessary to successfully lead organizations in today’s dynamic environment. (Courtesy photo) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Though alumni and current students uniformly praise the benefits of the program, managing BEE has not been without its own challenges. Launched shortly after the 2008 global financial collapse, BEE had to deal with a number of bureaucratic crises, most notably the government shutdown and sequestration in 2013.</p>
<p>“Those crises had a substantial impact on BEE’s programs and its growth,” Nickerson recalls. “During the sequester, the first thing the government cut was leadership development and travel funds. We’ve had to adjust to some shocks, but BEE adapted very well.”</p>
<p>The ability to adjust under pressure is not only a virtue of the program, but a skill taught to course participants. Keasling says the BEE program has helped him cope with working in a department facing budgetary restrictions.</p>
<p>“I’ve had to manage many complex fiscal challenges for my agency,” he says. “In the executive seminars, I learned the resiliency skills that my employees needed to cope with the pressures they face. I’ve been able to help them develop these coping skills in this austere fiscal environment. Often when you go to training, you’re not able to apply what you learn. But the coping skills and the mentoring skills I learned at BEE have helped me both professionally and personally.”</p>
<p>In addition to helping government workers manage a difficult economic environment, the BEE program also educates them on how to adapt to shifting political climates — an important skill as the U.S. faces an electoral face-off between two radically different candidates.</p>
<p>“Whether Hillary Clinton or Donald Trump leads the next administration, leadership will be important,” Nickerson says when asked how BEE will be impacted by the presidential election. “BEE’s goal is to provide participants with skills that cultivate leadership, so that they can tackle the wicked problem typically reserved for government to resolve in order to more effectively benefit American citizens.”</p>
<p>Nickerson is the author of a new book called <em><a href="https://www.amazon.com/Leading-Government-Practical-leadership-questions/dp/0692752935">Leading in Government: Practical advice to leadership questions from the front lines</a>,</em> which lays out his philosophy, drawing from his experience in both the bureaucratic and business worlds. He hopes to share that philosophy, and the broader pedagogy of BEE, over the coming years with students outside BEE’s D.C. base.</p>
<p>“Since 2009, and except during sequestration, BEE’s program has been expanding,” he says, “and there is great growth potential. We have something called ‘BEE with YOU,’ where we can take our programming anywhere in the world. There aren’t many programs like that. We’ve taken programs to NASA, to the Department of the Interior in New Mexico and the Department of the Interior in West Virginia.</p>
<p>“Right now we are trying to make programming available to states, counties and cities,” he continues. “We’re exploring the possibility of doing so in Missouri and are developing a collaboration with Westminster College in Fulton. We want to train other faculty around the U.S. to deliver this content. If that idea is  successful, BEE’s impact on government will grow exponentially.”</p>

	<aside class="embed-pullquote">
		<blockquote class="embed-pullquote-quote">
			<p class="embed-pullquote-p">
				“What is more important … is that thousands of people are going through BEE’s program … using what they have learned to help the citizens of this country.”			</p>
							<span class="embed-pullquote-attr">— Jackson Nickerson</span>
					</blockquote>
	</aside>


<p>Nickerson notes that the BEE program has been a financial success, increasing financial resources for the Olin Business School, Washington University and the Brookings Institution. After seven years in operation, federal agencies recognize the value of the program and often pay for their employees to enroll, guaranteeing a steady stream of participants. But money is not what matters most to the BEE staff.</p>
<p>“Any program needs to be financially successful to continue,” Nickerson says. “What is more important, however, is that thousands of people are going through BEE’s program each year, using what they have learned to help the citizens of this country. They can do things now that they weren’t able to do otherwise before attending.”</p>
<p>Joyce agrees. “They’re not only solving the toughest problems in their agencies, they’re rising in their careers because they’re mastering the competencies the federal government deems essential in being a leader,” she says.</p>
<p>“I’ve been at Brookings a long time,” she continues, “and I’m so proud and pleased by what we are able to contribute to those who serve. It is such an honor to be able to support the men and women who serve this country. We do that on a daily basis, and there is nothing more invigorating.”</p>
<p><em>Sarah Kendzior, PhD ’12, is an anthropologist and freelance writer on politics, the economy and digital media. Author of </em><a href="https://sarahkendzior.com/2015/04/28/my-new-book-the-view-from-flyover-country/">The View From Flyover Country</a>,<em> she is based in St. Louis.</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/olin-business-school/" rel="tag">Olin Business School</a><a href="https://source.wustl.edu/tag/brookings-executive-education/" rel="tag">Brookings Executive Education</a><a href="https://source.wustl.edu/tag/washington-magazine-digital/" rel="tag">Washington Magazine digital</a>
		</div>

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2015/09/washington-university-to-host-presidential-debate-oct-9-2016/" title="Washington University to host presidential debate Oct. 9, 2016​" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/71692-featured-150x150.jpg" width="150" height="150" title="Washington University to host presidential debate Oct. 9, 2016​" alt="Washington University to host presidential debate Oct. 9, 2016​" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2015/09/washington-university-to-host-presidential-debate-oct-9-2016/" title="Washington University to host presidential debate Oct. 9, 2016​" class="wpp-post-title" target="_self">Washington University to host presidential debate Oct. 9, 2016​</a>  <span class="post-stats"><span class="wpp-views">8,669 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/10/designs-shared-east-end-danforth-campus/" title="Designs shared for east end of Danforth Campus" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/174644-featured-150x150.jpg" width="150" height="150" title="Designs shared for east end of Danforth Campus" alt="Designs shared for east end of Danforth Campus" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/10/designs-shared-east-end-danforth-campus/" title="Designs shared for east end of Danforth Campus" class="wpp-post-title" target="_self">Designs shared for east end of Danforth Campus</a>  <span class="post-stats"><span class="wpp-views">6,705 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/10/washington-university-ready-close/" title="Ready for our close-up" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/173808-featured-150x150.jpg" width="150" height="150" title="Ready for our close-up" alt="Ready for our close-up" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/10/washington-university-ready-close/" title="Ready for our close-up" class="wpp-post-title" target="_self">Ready for our close-up</a>  <span class="post-stats"><span class="wpp-views">2,319 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/10/moment-nation-waiting/" title="&#8216;A moment the nation was waiting for&#8217;" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/174287-featured-150x150.jpg" width="150" height="150" title="&#8216;A moment the nation was waiting for&#8217;" alt="&#8216;A moment the nation was waiting for&#8217;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/10/moment-nation-waiting/" title="&#8216;A moment the nation was waiting for&#8217;" class="wpp-post-title" target="_self">&#8216;A moment the nation was waiting for&#8217;</a>  <span class="post-stats"><span class="wpp-views">2,099 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
	<div class="section">
  <a href="https://debate.wustl.edu">
    <img src="https://source.wustl.edu/wp-content/uploads/2016/09/Debate_Logo_2016_WashU_Round-415.jpg" alt="The Presidential Debate at WashU, Oct 9. 2016." />
  </a>
</div>
	
			<aside class="billboard">
				<h3 class="billboard-title">Olin Business School</h3>
				<div class="billboard-content small">
					<p><a href="http://olin.wustl.edu">olin.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="http://www.facebook.com/OlinBusinessSchool">Facebook</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="http://www.linkedin.com/groupInvitation?gid=1090">LinkedIn</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="http://twitter.com/WUSTLbusiness/">Twitter</a></li>
<li><span class="genericon genericon-youtube"></span> <a href="http://www.youtube.com/user/OlinBusinessSchool">YouTube</a></li>
</ul>
				</div>
			</aside>

			
	<aside class="related-scholars">
	<h3 class="sidebar-slug">WashU Expert</h3>
				<div class="faculty-expert">
			<a class="faculty-expert-link" href="https://source.wustl.edu/experts/jackson-nickerson/">
			<img width="300" height="300" src="https://source.wustl.edu/wp-content/uploads/2015/12/Nickerson-Jackson-300x300.jpg" class="faculty-expert-img wp-post-image" alt="Nickerson" data-attachment-id="126292" data-orig-file="https://source.wustl.edu/wp-content/uploads/2015/12/Nickerson-Jackson.jpg" data-orig-size="300,352" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Scanner DC3000&quot;,&quot;caption&quot;:&quot;FA2004_24A&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FA2004_24A&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nickerson-Jackson" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2015/12/Nickerson-Jackson-256x300.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2015/12/Nickerson-Jackson.jpg" />			<div class="faculty-expert-info">
			<h4 class="faculty-expert-name">Jackson Nickerson</h4>

			<p class="faculty-expert-job-title">
				Frahm Family Professor of Organization &amp; Strategy			</p>
			</div>
			</a>
		</div>
			</aside>
	</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2016 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2016\/10\/leading-by-thinking\/":172110};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"fc78534778","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2016%2F10%2Fleading-by-thinking%2F&action=shibboleth","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"172110 https:\/\/source.wustl.edu\/?p=172110","disqusShortname":"washusource","disqusTitle":"Leading by thinking","disqusUrl":"https:\/\/source.wustl.edu\/2016\/10\/leading-by-thinking\/","options":{"manualSync":false},"postId":"172110"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e5bef6e1b1","applicationID":"21912245","transactionName":"ZFNSZkpSVxIFV0BZCV0ZcVFMWlYPS0ddXgFfUw==","queueTime":0,"applicationTime":1549,"atts":"SBRREAJIRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
