<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Shaking Schrödinger&#039;s cat | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shaking Schrödinger&#039;s cat | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Frequent measurement of a quantum system&#039;s state can either speed or delay its collapse, effects called the quantum Zeno and quantum anti-Zeno effect. But so too can &quot;quasimeasurements&quot; that only poke the system and garner no information about its state." />
<meta property="og:url" content="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="quantum mechanics." />
<meta property="article:tag" content="quantum Zeno effect" />
<meta property="article:tag" content="Schrödinger&#039;s cat" />
<meta property="article:section" content="Science &amp; Technology" />
<meta property="article:published_time" content="2017-06-15T20:00:52-05:00" />
<meta property="article:modified_time" content="2017-06-15T20:04:01-05:00" />
<meta property="og:updated_time" content="2017-06-15T20:04:01-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Frequent measurement of a quantum system&#039;s state can either speed or delay its collapse, effects called the quantum Zeno and quantum anti-Zeno effect. But so too can &quot;quasimeasurements&quot; that only poke the system and garner no information about its state." />
<meta name="twitter:title" content="Shaking Schrödinger&#039;s cat | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Shaking Schrödinger&#8217;s&nbsp;cat Comments Feed" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=4272116' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=216746' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F06%2Fshaking-schrodingers-cat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2017%2F06%2Fshaking-schrodingers-cat%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["science-technology"],"pageAttributes":["quantum-mechanics","quantum-zeno-effect","schrodingers-cat"],"pagePostAuthor":"Diana Lutz"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b680f66672&wpp_id=216746';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-216746 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-216746" class="post-216746 post type-post status-publish format-standard has-post-thumbnail hentry category-science-technology tag-quantum-mechanics tag-quantum-zeno-effect tag-schrodingers-cat channels-newsroom schools-arts-sciences">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/science-technology/" rel="category tag">Science &amp; Technology</a>
	</div>

		<h1 class="entry-title">Shaking Schrödinger&#8217;s&nbsp;cat</h1>
					<p class="entry-subtitle">Checking on the hypothetical cat can either speed or delay its demise. So can shaking the box.</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:dlut&#122;&#64;&#119;&#117;&#115;&#116;&#108;.&#101;d&#117;">Diana Lutz</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2017-06-15T20:00:52+00:00">June 15, 2017</time><time class="updated" datetime="2017-06-15T20:04:01+00:00">June 15, 2017</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-216746" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-216746" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-216746" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-216746" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="760" src="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959-760x760.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959-760x760.jpg 760w, https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959-300x300.jpg 300w, https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959-150x150.jpg 150w, https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959.jpg 1000w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="216752" data-permalink="https://source.wustl.edu/2017/06/shaking-schrodingers-cat/shutterstock_576878959/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_576878959" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959-300x300.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2017/06/shutterstock_576878959.jpg" />	</figure>

	<div class="entry-content">
		<p>You&#8217;ve probably heard about Schrödinger&#8217;s cat, which famously is trapped in a box with a mechanism that is activated if a radioactive atom decays, releasing radiation. The act of looking in the box collapses the atom&#8217;s wave function — the mathematical description of its state —from a &#8220;superposition&#8221; of states to a definite state, which either harms the cat or let&#8217;s it go on another day.</p>
<p>But did you know that if you peek into the cat box frequently — thousands of times a second — you can either delay the fateful choice or, conversely, accelerate it? The delay is known as the quantum Zeno effect and the acceleration as the quantum anti-Zeno effect.</p>
<p>The quantum Zeno effect was named by analogy with the arrow paradox conceived by the Greek philosopher Zeno: At any given instant of time, an arrow in flight is motionless; how then can it move? Similarly, if an atom could be continually measured to see if it is still in its initial state, it would always be found to be in that state.</p>
<p>Both the Zeno and an the anti-Zeno effects are real and happen to real atoms. But how does this work?  How can measurement either delay or accelerate the decay of the radioactive atom? What is &#8220;measurement,&#8221; anyway?</p>
<p>The physicist&#8217;s answer is that in order to obtain information about a quantum system, the system must be strongly coupled to the environment for a brief period of time. So the goal of measurement is to obtain information, but the strong coupling to the environment means that the act of measurement also necessarily disturbs the quantum system.</p>
<p>But what if the system was disturbed but no information was passed to the outside world?  What would happen then? Would the atom still exhibit the Zeno and anti-Zeno effects?</p>
<p><a href="http://murch.physics.wustl.edu/">Kater Murch&#8217;s group</a> at Washington University in St. Louis has been exploring these questions with <a href="https://source.wustl.edu/2014/07/finding-quantum-lines-of-desire/">an artificial atom called a qubit</a>. To test the role of measurement in the Zeno effects, they devised a new type of measurement interaction that disturbs the atom but learns nothing about its state, which they call a “quasimeasurement.”</p>
<p>They report in the <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.118.240401">June 14, 2017, issue of Physical Review Letters </a>that quasimeasurements, like measurements, cause Zeno effects. Potentially the new understanding of the nature of measurement in quantum mechanics could led to new ways of  controlling quantum systems.</p>
<p><iframe width="656" height="369" src="https://www.youtube.com/embed/V34XByHUx10?feature=oembed&#038;enablejsapi=1&#038;origin=https://source.wustl.edu" frameborder="0" allowfullscreen></iframe></p>
<p><strong>The problem</strong></p>
<p>The quantum Zeno effect was first proposed as a thought experiment by the British scientist Alan Turing in 1958, although it wasn&#8217;t rigorously described until 1977 or observed in the laboratory until 1989.</p>
<p>The original explanation for the Zeno effect was that measurement of an atom in its excited state collapses it back onto its excited state, resetting the clock of its decay process. So if an atom is measured often enough, it will never decay to a lower energy state but instead remain &#8220;frozen&#8221; in its excited state.</p>
<p>The opposite effect, in which frequent measurement accelerates decay, wasn&#8217;t formulated until 1997. But this anti-Zeno effect is actually much more common in nature. Frequent measurements of a radioactive atomic nucleus or excited molecule, for example, speed up the emission of radiation or light.</p>
<p>In the meantime, another explanation for the effect has emerged. &#8220;Atomic decay rates depend on the density of possible energy states, or electromagnetic modes, at a given energy,&#8221;  Murch said. &#8220;In order for the atom to decay, it must emit a photon into one of these modes. More modes means more ways to decay, and therefore faster decay.&#8221;</p>
<p>Measurement disturbs the energy levels of the atom, and this disturbance shifts the energy levels in such a way that there are fewer electromagnetic modes at the appropriate energy, leading to the Zeno effect, or more modes at the appropriate energy, leading to the anti-Zeno effect.</p>
<p>&#8220;What stands out about this explanation,&#8221; Murch sajd, &#8220;is that it is the disturbance and not the collapse that leads to the Zeno effects.</p>
<p>&#8220;Measurement is all about acquiring information about a system, but measurement invariably involves disturbance,&#8221; Murch said.  &#8220;So measurement means information gained and disturbance (back action).&#8221;</p>
<p><strong>The experiments</strong></p>
<p>Murch&#8217;s group, including graduate students Patrick Harrington and Jonathan Monroe, constructed experiments to provoke the Zeno effects and to nail down the roles of information and disturbance in creating them.</p>
<p>They used a thermal bath of photons centered at a specific energy to decrease or increase the density of electromagnetic states available to their artificial atom. They then used standard measurements to check on the state of the atom once every microsecond.</p>
<p>When the thermal bath of photons was centered at the same energy as the transition energy of the atom, the disturbance of the measurement reduced the  average number of electromagnetic modes at the transition energy, slowing decay. When the thermal bath of photons was centered on an energy different from the transition energy of the atom, the measurements increased the number of electromagnetic modes available to the atom, accelerating decay.</p>
<p>&#8220;These measurements constitute the first observation of the two Zeno effects on a single quantum system,&#8221; Murch said.</p>
<p>To study the role of information in the Zeno effects, the physicists turned to “quasimeasurement,” the new type of measurement interaction that only disturbs.</p>
<p>Would quasimeasurements also cause the Zeno effects? &#8220;According to the original conception of the Zeno effect they should not, because there is no collapse back to the excited state. But the explanation of the effects that invokes the density of available states predicts they should still occur,&#8221; Murch said.</p>
<p>&#8220;To be honest, we were not completely sure what we would find. But days of data taking conclusively showed that the quasimeasurements caused the Zeno effects in the same way as the usual measurements. This means it is really the disturbance of the measurement and not the collapse of the wave function that leads to these effects.&#8221;</p>
<p>What does this mean for Schrödinger&#8217;s cat? &#8220;The Zeno effect says that if we check on the cat, we reset the atom&#8217;s decay clock, keeping the cat alive,&#8221; Harrington said. &#8220;Unfortunately for the cat, frequent checks might also accelerate the atom&#8217;s decay, killing the cat more quickly.&#8221; In other words, the cat is subject to the Zeno effects.</p>
<p>&#8220;The twist, however, is that because the Zeno effects have to do with disturbance and not information,&#8221; Harrington said, &#8220;it isn&#8217;t even necessary to look inside the box to provoke them. The same effects will occur if you just shake the box.&#8221;</p>
<hr />
<p>This research was funded by  NSF grant PHY-1607156 and ONR grant<br />
No. 12114811. Murch also receives support from the Sloan Foundation.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/arts-sciences/" rel="tag">Arts &amp; Sciences</a><a href="https://source.wustl.edu/tag/quantum-mechanics/" rel="tag">quantum mechanics.</a><a href="https://source.wustl.edu/tag/quantum-zeno-effect/" rel="tag">quantum Zeno effect</a><a href="https://source.wustl.edu/tag/schrodingers-cat/" rel="tag">Schrödinger's cat</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:dlu&#116;z&#064;wustl.e&#100;u">Diana Lutz</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2017/06/eggs-can-significantly-increase-growth-young-children/" title="Eggs significantly increase growth in young children" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/215675-featured-150x150.jpg" width="150" height="150" title="Eggs significantly increase growth in young children" alt="Eggs significantly increase growth in young children" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/06/eggs-can-significantly-increase-growth-young-children/" title="Eggs significantly increase growth in young children" class="wpp-post-title" target="_self">Eggs significantly increase growth in young children</a>  <span class="post-stats"><span class="wpp-views">3,122 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/06/10-million-gift-benefit-center-genome-sciences/" title="$10 million gift to benefit Center for Genome Sciences" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/216845-featured-150x150.jpg" width="150" height="150" title="$10 million gift to benefit Center for Genome Sciences" alt="$10 million gift to benefit Center for Genome Sciences" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/06/10-million-gift-benefit-center-genome-sciences/" title="$10 million gift to benefit Center for Genome Sciences" class="wpp-post-title" target="_self">$10 million gift to benefit Center for Genome Sciences</a>  <span class="post-stats"><span class="wpp-views">987 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/06/drug-believed-reduce-postoperative-pain-delirium-neither/" title="Drug believed to reduce postoperative pain and delirium does neither" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/215573-featured-150x150.jpg" width="150" height="150" title="Drug believed to reduce postoperative pain and delirium does neither" alt="Drug believed to reduce postoperative pain and delirium does neither" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/06/drug-believed-reduce-postoperative-pain-delirium-neither/" title="Drug believed to reduce postoperative pain and delirium does neither" class="wpp-post-title" target="_self">Drug believed to reduce postoperative pain and delirium does neither</a>  <span class="post-stats"><span class="wpp-views">902 views</span></span> </li>
<li><a href="https://source.wustl.edu/2017/06/washington-university-selected-1-million-hhmi-inclusive-excellence-initiative/" title="Washington University selected for $1 million HHMI Inclusive Excellence Initiative" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/216041-featured-150x150.png" width="150" height="150" title="Washington University selected for $1 million HHMI Inclusive Excellence Initiative" alt="Washington University selected for $1 million HHMI Inclusive Excellence Initiative" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2017/06/washington-university-selected-1-million-hhmi-inclusive-excellence-initiative/" title="Washington University selected for $1 million HHMI Inclusive Excellence Initiative" class="wpp-post-title" target="_self">Washington University selected for $1 million HHMI Inclusive Excellence Initiative</a>  <span class="post-stats"><span class="wpp-views">803 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">Arts &#038; Sciences</h3>
				<div class="billboard-content small">
					<p><a href="http://artsci.wustl.edu/">artsci.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLArtSci">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLArtSci">Twitter</a></li>
<li><span class="genericon genericon-instagram"></span> <a href="http://instagram.com/wustlartsci">Instagram</a></li>
<li><span class="genericon genericon-youtube"></span> <a href="http://www.youtube.com/user/httsocial ">YouTube</a></li>
</ul>
				</div>
			</aside>

				<aside class="related-scholars">
	<h3 class="sidebar-slug">WashU Expert</h3>
				<div class="faculty-expert">
			<a class="faculty-expert-link" href="https://source.wustl.edu/experts/kater-murch/">
			<img width="300" height="300" src="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x300.jpg" class="faculty-expert-img wp-post-image" alt="" data-attachment-id="126274" data-permalink="https://source.wustl.edu/experts/kater-murch/murch-kater/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater.jpg" data-orig-size="475,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;7.18.2014--Asst. Prof. Kater Murch in front of a dilution refrigerator, which cools samples down to 7mk, with members of his lab.Photo by Joe Angeles\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1405688393&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Murch-Kater" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater-300x226.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2015/12/Murch-Kater.jpg" />			<div class="faculty-expert-info">
			<h4 class="faculty-expert-name">Kater Murch</h4>

			<p class="faculty-expert-job-title">
				Assistant Professor of Physics			</p>
			</div>
			</a>
		</div>
			</aside>
	</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2017 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2017\/06\/shaking-schrodingers-cat\/":216746};
	</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.19'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"216746 https:\/\/source.wustl.edu\/?p=216746","disqusShortname":"washusource","disqusTitle":"Shaking Schr\u00f6dinger\u2019s\u00a0cat","disqusUrl":"https:\/\/source.wustl.edu\/2017\/06\/shaking-schrodingers-cat\/","options":{"manualSync":false},"postId":"216746"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
