<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Mildred Lane Kemper Art Museum to close May 22 for expansion | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mildred Lane Kemper Art Museum to close May 22 for expansion | The Source | Washington University in St. Louis" />
<meta property="og:description" content="This summer, after years of planning and preparation, the Mildred Lane Kemper Art Museum at Washington University in St. Louis will commence a major expansion designed to support increased exhibition programs and to showcase a larger portion of the museum’s renowned permanent collection." />
<meta property="og:url" content="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2018-05-03T12:00:19-05:00" />
<meta property="article:modified_time" content="2018-05-03T14:18:17-05:00" />
<meta property="og:updated_time" content="2018-05-03T14:18:17-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This summer, after years of planning and preparation, the Mildred Lane Kemper Art Museum at Washington University in St. Louis will commence a major expansion designed to support increased exhibition programs and to showcase a larger portion of the museum’s renowned permanent collection." />
<meta name="twitter:title" content="Mildred Lane Kemper Art Museum to close May 22 for expansion | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Mildred Lane Kemper Art Museum to close May 22 for expansion Comments Feed" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/plugins/formidable/css/formidableforms.css?ver=4261555' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"269166","token":"8de20b7904"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=269166' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F05%2Fmildred-lane-kemper-art-museum-to-close-may-22-for-expansion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F05%2Fmildred-lane-kemper-art-museum-to-close-may-22-for-expansion%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["campus-community"],"pagePostAuthor":"Liam Otten"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-269166 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-269166" class="post-269166 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-community channels-newsroom schools-sam-fox-school-of-design-visual-arts">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">Mildred Lane Kemper Art Museum to close May 22 for expansion</h1>
					<p class="entry-subtitle">'Building the Future' celebration May 4; reopening in fall 2019</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:l&#105;a&#109;&#95;&#111;&#116;&#116;&#101;n&#64;&#119;&#117;&#115;&#116;&#108;&#46;&#101;&#100;&#117;">Liam Otten</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2018-05-03T12:00:19+00:00">May 3, 2018</time><time class="updated" datetime="2018-05-03T14:18:17+00:00">May 3, 2018</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-269166" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-269166" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-269166" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-269166" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2018/05/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="445" src="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-760x445.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-760x445.jpg 760w, https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-300x176.jpg 300w, https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-1024x600.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-150x88.jpg 150w, https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-360x211.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="273831" data-permalink="https://source.wustl.edu/2018/05/__trashed-6/view-21_transparent-trees-3/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees.jpg" data-orig-size="4096,2398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="View 21_transparent trees" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-300x176.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-21_transparent-trees-1024x600.jpg" />		<figcaption class="caption">
		The Mildred Lane Kemper Art Museum will close for renovations May 22. Work will include a dramatic new stainless steel façade and northern entrance foyer as well as additional exhibition galleries.	</figcaption>
	</figure>

	<div class="entry-content">
		<p>This summer, after years of planning and preparation, the <a href="http://www.kemperartmuseum.wustl.edu/">Mildred Lane Kemper Art Museum</a> at Washington University in St. Louis will commence a major expansion designed to increase exhibition programs and showcase the museum’s renowned permanent collection.</p>
<p>At 7 p.m. Friday, May 4, the museum will mark the start of construction with a special “Building the Future” celebration. The event, which coincides with the Sam Fox School of Design &amp; Visual Art’s 2018 MFA Thesis Exhibition, will be the last opening reception before the museum closes to the public May 22.</p>
<p>“As we embark on this remarkable journey, we are immensely grateful to the Kemper family, museum members and other friends for their ongoing support and for the support and leadership of Anabeth and John Weil,” said Sabine Eckmann, the William T. Kemper Director and chief curator.</p>
<p>“During construction, we will remain busy preparing for the next chapter in the museum’s history,” Eckmann added. “Our staff will continue researching and organizing future displays of the permanent collection and special exhibitions and developing a new collection database and museum website.</p>
<p>“It will be an eventful 18 months!”</p>
<p>Led by architecture firm KieranTimberlake, the expansion comes as part of Washington University’s larger <a href="https://campusnext.wustl.edu/items/landscape-architectural-plans/">east end transformation</a>. Work to the museum will include a dramatic new stainless steel façade and northern entrance foyer; the new James M. Kemper Gallery; and a redesigned Florence Steinberg Weil Sculpture Garden.</p>
<p>The museum will reopen to the public in fall 2019, when the east end transformation is scheduled to be completed.</p>
<p>While the public galleries are closed, the Kemper Art Museum will host a variety of off-site programs, and a selection of artworks from the permanent collection will be displayed at the <a href="http://www.slam.org/">Saint Louis Art Museum</a>. The Kenneth and <a href="https://library.wustl.edu/units/artarch/">Nancy Kranzberg Art &amp; Architecture Library</a>, located on the museum’s lower level, will remain open. Students, faculty and visiting scholars will have continued access, by appointment, to the museum <a href="http://www.kemperartmuseum.wustl.edu/StudyRoom">Study Room</a>.</p>
<p><strong>Newman Money Museum to close</strong></p>
<p>The Newman Money Museum, which has been housed within the Kemper Art Museum for the last 12 years, permanently closed April 27. But some items from the Newman Money Museum will remain on campus as part of Washington University’s recently completed <a href="https://library.wustl.edu/units/olinlibrary/transformation/newman-exploration-center-newman-tower-collections-exploration/">Newman Tower of Collections and Exploration,</a>which was formally dedicated May 1.</p>
<p>Located within the newly renovated John M. Olin Library, the Newman Tower will spotlight objects from the Department of Special Collections as well as loaned artifacts and small-scale exhibits curated by students and faculty.</p>
<p>Inaugural displays include information about the life of money, from the early screw press to the decay of today’s currency, as well as St. Louis Browns memorabilia, Biedermeier greeting cards and a handwritten invoice from Michelangelo.</p>
<figure id="attachment_273840"  class="wp-caption aligncenter" ><a href="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees.jpg"><img data-attachment-id="273840" data-permalink="https://source.wustl.edu/2018/05/__trashed-6/view-05_transparent-trees-4/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees.jpg" data-orig-size="4096,2226" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="View 05_transparent trees" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-300x163.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-1024x557.jpg" class="wp-image-273840 size-large" src="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-1024x557.jpg" alt="" width="656" height="357" srcset="https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-1024x557.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-300x163.jpg 300w, https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-760x413.jpg 760w, https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-150x82.jpg 150w, https://source.wustl.edu/wp-content/uploads/2018/05/View-05_transparent-trees-360x196.jpg 360w" sizes="(max-width: 656px) 100vw, 656px" /></a><figcaption class="wp-caption-text">Pictured is Anabeth and John Weil Hall, located immediately west of the Kemper Art museum. Weil Hall will provide facilities for graduate programs in art, architecture, landscape architecture and urban design. It also will provide the Sam Fox School with shared resources for digital fabrication and interdisciplinary design.</figcaption></figure>
<p><strong>About the Mildred Lane Kemper Art Museum</strong></p>
<p>One of the oldest teaching museums in the United States, the Kemper Art Museum <a href="http://www.kemperartmuseum.wustl.edu/collection">was established</a> in 1881 as the St. Louis School and Museum of Fine Arts, a department of Washington University. Its collection was formed largely by acquiring significant works by artists of the time — a legacy that continues to this day.</p>
<p>Now one of the nation’s finest university museums, the Kemper Art Museum contains strong holdings of 19th-, 20th- and 21st-century European and American paintings, sculptures, prints, installations and photographs. The collection also includes some Egyptian and Greek antiquities and more than 100 Old Master prints.</p>
<p>In 2004, the Kemper Art Museum became part of the Washington University’s newly formed Sam Fox School of Design &amp; Visual Arts. Its current facility, designed by Pritzker Prize-winning architect Fumihiko Maki, opened in 2006.</p>
<p><strong>About the east end transformation</strong></p>
<p>The east end transformation broke ground in May 2017, and in addition to the museum expansion, it includes five new campus buildings: Anabeth and John Weil Hall, the Gary M. Sumers Welcome Center, the Craig and Nancy Schnuck Pavilion, all designed by <a href="http://www.kierantimberlake.com/">KieranTimberlake</a> with <a href="http://taolee.com/">Tao + Lee</a>; Henry A. and Elvira H. Jubel Hall, designed by <a href="http://www.moorerubleyudell.com/">Moore Ruble Yudell</a> and <a href="http://www.mackeymitchell.com/">Mackey Mitchell</a>; and James M. McKelvey, Sr. Hall, designed by <a href="http://www.perkinseastman.com/">Perkins Eastman</a> with <a href="http://www.patterhn-ives.com/">patterhn ives LLC</a>.</p>
<p>Linking these buildings together will be Ann and Andrew Tisch Park and surrounding landscape, designed by <a href="http://www.vergason.net/">Michael Vergason Landscape Architects</a> Ltd., a welcoming green space designed to promote sustainability and pedestrian movement, as well as an underground parking garage designed by <a href="https://www.bnim.com/">BNIM</a>.</p>
<hr />
<p><em>For more information about the Kemper Art Museum, visit </em><a href="http://www.kemperartmuseum.wustl.edu/"><em>kemperartmuseum.wustl.edu</em></a><em>. For more information about the east end transformation, visit </em><a href="https://campusnext.wustl.edu/"><em>campusnext.wustl.edu</em></a><em>. For questions about the Newman Money Museum, contact Tom Serfass at </em><a href="mailto:tserfass@wustl.edu"><em>tserfass@wustl.edu.</em></a></p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/sam-fox-school-of-design-visual-arts/" rel="tag">Sam Fox School of Design &amp; Visual Arts</a>
		</div>

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v4.0.13 [PHP] [weekly] [views] [custom] -->
<h3 class="sidebar-slug">Popular Stories</h3>
<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2018/05/three-faculty-elected-to-national-academy-of-sciences-3/" title="Three faculty elected to National Academy of Sciences" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/273309-featured-150x150.jpg" width="150" height="150" alt="Three faculty elected to National Academy of Sciences" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/05/three-faculty-elected-to-national-academy-of-sciences-3/" title="Three faculty elected to National Academy of Sciences" class="wpp-post-title" target="_self">Three faculty elected to National Academy of Sciences</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,730 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/04/five-to-receive-honorary-degrees-at-washington-universitys-157th-commencement/" title="Five to receive honorary degrees at 157th Commencement" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/271779-featured-150x150.jpg" width="150" height="150" alt="Five to receive honorary degrees at Washington University’s 157th Commencement" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/04/five-to-receive-honorary-degrees-at-washington-universitys-157th-commencement/" title="Five to receive honorary degrees at 157th Commencement" class="wpp-post-title" target="_self">Five to receive honorary degrees at 157th Commencement</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,082 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/04/live-near-your-work-expands-to-include-more-neighborhoods-more-forgivable-loans/" title="Live Near Your Work program expands" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/259889-featured-150x150.jpg" width="150" height="150" alt="Live Near Your Work expands to include more neighborhoods, more forgivable loans" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/04/live-near-your-work-expands-to-include-more-neighborhoods-more-forgivable-loans/" title="Live Near Your Work program expands" class="wpp-post-title" target="_self">Live Near Your Work program expands</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,998 views</span></span></li>
<li><a href="https://source.wustl.edu/2005/05/new-fat-is-needed-to-clear-old-fat-from-body/" title="New fat is needed to clear old fat from&nbsp;body" target="_self"><img src="https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="150" height="150" alt="New fat is needed to clear old fat from body" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://source.wustl.edu/2005/05/new-fat-is-needed-to-clear-old-fat-from-body/" title="New fat is needed to clear old fat from&nbsp;body" class="wpp-post-title" target="_self">New fat is needed to clear old fat from&nbsp;body</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,518 views</span></span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">Sam Fox School</h3>
				<div class="billboard-content small">
					<p><a href="http://samfoxschool.wustl.edu">samfoxschool.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/samfoxschool">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/SamFoxSchool">Twitter</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2018 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2018\/05\/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion\/":269166};
	</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"25fc064f56","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2018%2F05%2Fmildred-lane-kemper-art-museum-to-close-may-22-for-expansion%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.5","language":""},"disqusIdentifier":"269166 https:\/\/source.wustl.edu\/?p=269166","disqusShortname":"washusource","disqusTitle":"Mildred Lane Kemper Art Museum to close May 22 for expansion","disqusUrl":"https:\/\/source.wustl.edu\/2018\/05\/mildred-lane-kemper-art-museum-to-close-may-22-for-expansion\/","options":{"manualSync":false},"postId":"269166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
