<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Researchers engineer bacteria that create fertilizer out of thin air | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Researchers engineer bacteria that create fertilizer out of thin air | The Source | Washington University in St. Louis" />
<meta property="og:description" content="A team at Washington University in St. Louis has created a bacteria that uses photosynthesis to create oxygen during the day, and at night, uses nitrogen to create chlorophyll for photosynthesis. This development could lead to plants that do the same, eliminating the use of some — or possibly all — man-made fertilizer, which has a high environmental cost." />
<meta property="og:url" content="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="cyanobacteria" />
<meta property="article:tag" content="Himadri Pakrasi" />
<meta property="article:tag" content="InCEES" />
<meta property="article:tag" content="nitrogen" />
<meta property="article:section" content="Science &amp; Technology" />
<meta property="article:published_time" content="2018-07-16T11:43:41-05:00" />
<meta property="article:modified_time" content="2018-07-16T11:43:49-05:00" />
<meta property="og:updated_time" content="2018-07-16T11:43:49-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="532" />
<meta property="og:image:alt" content="Photo of Himadri Pakrasi&#039;s Lab" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A team at Washington University in St. Louis has created a bacteria that uses photosynthesis to create oxygen during the day, and at night, uses nitrogen to create chlorophyll for photosynthesis. This development could lead to plants that do the same, eliminating the use of some — or possibly all — man-made fertilizer, which has a high environmental cost." />
<meta name="twitter:title" content="Researchers engineer bacteria that create fertilizer out of thin air | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Researchers engineer bacteria that create fertilizer out of thin&nbsp;air Comments Feed" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/plugins/formidable/css/formidableforms.css?ver=6281827' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"281957","token":"9ba9b32c73","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=281957' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F07%2Fresearchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F07%2Fresearchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["science-technology"],"pageAttributes":["climate-change","cyanobacteria","himadri-pakrasi","incees","nitrogen"],"pagePostAuthor":"Brandie Jefferson"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->			<meta property="article:topic" content="Science &amp; Technology">
					<meta property="article:school" content="Arts &amp; Sciences">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-281957 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-281957" class="post-281957 post type-post status-publish format-standard has-post-thumbnail hentry category-science-technology tag-climate-change tag-cyanobacteria tag-himadri-pakrasi tag-incees tag-nitrogen channels-newsroom schools-arts-sciences">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/science-technology/" rel="category tag">Science &amp; Technology</a>
	</div>

		<h1 class="entry-title">Researchers engineer bacteria that create fertilizer out of thin&nbsp;air</h1>
					<p class="entry-subtitle">Next step could be ‘nitrogen-fixing’ plants that can do the same, reducing need for fertilizer</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#98;&#114;&#97;&#110;&#100;&#105;&#101;&#46;&#106;ef&#102;&#101;&#114;s&#111;&#110;&#64;&#119;u&#115;&#116;&#108;.&#101;&#100;u">Brandie Jefferson</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2018-07-16T11:43:41+00:00">July 16, 2018</time><time class="updated" datetime="2018-07-16T11:43:49+00:00">July 16, 2018</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-281957" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-281957" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-281957" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-281957" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="532" src="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen-760x532.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo of Himadri Pakrasi&#039;s Lab" srcset="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg 760w, https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen-300x210.jpg 300w, https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen-150x105.jpg 150w, https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen-360x252.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="284231" data-permalink="https://source.wustl.edu/2018/07/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air/pakrasilabnitrogen/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg" data-orig-size="760,532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Joe Angeles\/WUSTL Photos&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;7.13.2018--International Center for Energy, Environment &amp; Sustainability (InCEES)--\rFrom left:\rHimadri Pakrasi, Myron and Sonya Glassberg\/Albert and Blanche Greensfelder Distinguished University Professor;\rMichelle Liberton, Research Scientist;\rDeng Liu, Postdoctoral Research Associate;\rMaitrayee Bhattacharyya, Senior Research Scientist.\r\rLiu is holding cyanobacterium synechocystis sp. PCC 6803.\r\rPhotos by Joe Angeles\/WUSTL Photos&quot;,&quot;created_timestamp&quot;:&quot;1531541031&quot;,&quot;copyright&quot;:&quot;WUSTL Photos&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pakrasi Lab Nitrogen" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen-300x210.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/07/PakrasiLabNitrogen.jpg" />		<figcaption class="caption">
		Himadri Pakrasi (left), led a team of researchers that has created a bacteria that uses photosynthesis to create oxygen during the day, and at night, uses nitrogen to create chlorophyll for photosynthesis. The team included Michelle Liberton (second from left), Deng Liu and Maitrayee Bhattacharyya-Pakrasi. (Photo: Joe Angeles/Washington University)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>In the future, plants will be able to create their own fertilizer. Farmers will no longer need to buy and spread fertilizer for their crops, and increased food production will benefit billions of people around the world, who might otherwise go hungry.</p>
<p>These statements may sound like something out of a science fiction novel, but new research by Washington University in St. Louis scientists show that it might soon be possible to engineer plants to develop their own fertilizer. This discovery could have a revolutionary effect on agriculture and the health of the planet.</p>
<p>The research, led by <u><a href="http://wubio.wustl.edu/pakrasi">Himadri Pakrasi</a></u>, the Glassberg-Greensfelder Distinguished University Professor in the Department of Biology in Arts &amp; Sciences and director of the <a href="https://incees.wustl.edu/">International Center for Energy, Environment and Sustainability</a> (InCEES); and <u><a href="https://sites.wustl.edu/photosynthbio/people/maitrayee-bhattacharyya/">Maitrayee Bhattacharyya-Pakrasi</a></u>, senior research associate in biology, was published in the May/June issue of <u><a href="http://mbio.asm.org/content/current">mBio</a></u>.</p>
<p>Creating fertilizer is energy intensive, and the process produces greenhouse gases that are a major driver of climate change. And it’s inefficient. Fertilizing is a delivery system for nitrogen, which plants use to create chlorophyll for photosynthesis, but less than 40 percent of the nitrogen in commercial fertilizer makes it to the plant.</p>
<p>After a plant has been fertilized, there is another problem: runoff. Fertilizer washed away by rain winds up in streams, rivers, bays and lakes, feeding algae that can grow out of control, blocking sunlight and killing plant and animal life below.</p>
<p>However, there is another abundant source of nitrogen all around us. The Earth’s atmosphere is about 78 percent nitrogen, and the Pakrasi lab in the Department of Biology just engineered a bacterium that can make use of that atmospheric gas — a process known as “fixing” nitrogen — in a significant step toward engineering plants that can do the same.</p>
<p>The research was rooted in the fact that, although there are no plants that can fix nitrogen from the air, there is a subset of cyanobacteria (bacteria that photosynthesize like plants) that is able to do so. Cyanobacteria can do this even though oxygen, a byproduct of photosynthesis, interferes with the process of nitrogen fixation.</p>
<p>The bacteria used in this research, <em>Cyanothece</em>, is able to fix nitrogen because of something it has in common with people.</p>
<p>“Cyanobacteria are the only bacteria that have a circadian rhythm,” Pakrasi said. Interestingly, <em>Cyanothece</em> photosynthesize during the day, converting sunlight to the chemical energy they use as fuel, and fix nitrogen at night, after removing most of the oxygen created during photosynthesis through respiration.</p>
<p>The research team wanted to take the genes from <em>Cyanothece</em>, responsible for this day-night mechanism, and put them into another type of cyanobacteria, <em>Synechocystis</em>, to coax this bug into fixing nitrogen from the air, too.</p>
<p>To find the right sequence of genes, the team looked for the telltale circadian rhythm. “We saw a contiguous set of 35 genes that were doing things only at night,” Pakrasi said, “and they were basically silent during the day.”</p>
<p>The team, which also included research associate Michelle Liberton, former research associate Jingjie Yu, and Deng Liu manually removed the oxygen from <em>Synechocystis</em> and added the genes from <em>Cyanothece</em>. Researchers found <em>Synechocystis</em> was able to fix nitrogen at 2 percent of <em>Cyanothece</em>. Things got really interesting, however, when Liu, a postdoctoral researcher who has been the mainstay of the project, began to remove some of those genes; with just 24 of the <em>Cyanothece</em> genes, <em>Synechocystis</em> was able to fix nitrogen at a rate of more than 30 percent of <em>Cyanothece</em>.</p>
<p>Nitrogen fixation rates dropped markedly with the addition of a little oxygen (up to 1 percent), but rose again with the addition of a different group of genes from <em>Cyanothece</em>, although it did not reach rates as high as without the presence of oxygen.</p>
<p>“This means that the engineering plan is feasible,” Pakrasi said. “I must say, this achievement was beyond my expectation.”</p>
<p>The next steps for the team are to dig deeper into the details of the process, perhaps narrow down even further the subset of genes necessary for nitrogen fixation, and collaborate with other plant scientists to apply the lessons learned from this study to the next level: nitrogen-fixing plants.</p>
<p>Crops that can make use of nitrogen from the air will be most effective for subsistence farmers — about 800 million people worldwide, <a href="http://www.worldbank.org/en/news/feature/2014/11/12/for-up-to-800-million-rural-poor-a-strong-world-bank-commitment-to-agriculture">according to the World Bank</a> — raising yields on a scale that is beneficial to a family or a town and freeing up time that was once spent manually spreading fertilizer.</p>
<p>“If it’s a success,” Bhattacharyya-Pakrasi said, “it will be a significant change in agriculture.”</p>
<hr />
<h5 class="p1"><span class="s1"><b>This research was supported by a $3.7 million grant, awarded by the National Science Foundation and administered by the Washington University International Center for Energy, Environment and Sustainability (InCEES).</b></span></h5>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/arts-sciences/" rel="tag">Arts &amp; Sciences</a><a href="https://source.wustl.edu/tag/climate-change/" rel="tag">climate change</a><a href="https://source.wustl.edu/tag/cyanobacteria/" rel="tag">cyanobacteria</a><a href="https://source.wustl.edu/tag/himadri-pakrasi/" rel="tag">Himadri Pakrasi</a><a href="https://source.wustl.edu/tag/incees/" rel="tag">InCEES</a><a href="https://source.wustl.edu/tag/nitrogen/" rel="tag">nitrogen</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:bran&#100;ie.j&#101;&#102;&#102;&#101;&#114;&#115;&#111;&#110;&#064;&#119;u&#115;&#116;&#108;.&#101;&#100;u">Brandie Jefferson</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2018/07/andrew-martin-appointed-15th-chancellor-of-washington-university/" title="Andrew Martin appointed 15th chancellor of Washington University" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/283769-featured-150x150.jpg" width="150" height="150" alt="Andrew Martin appointed 15th chancellor of Washington University" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/07/andrew-martin-appointed-15th-chancellor-of-washington-university/" title="Andrew Martin appointed 15th chancellor of Washington University" class="wpp-post-title" target="_self">Andrew Martin appointed 15th chancellor of Washington University</a> <span class="wpp-meta post-stats"><span class="wpp-views">6,562 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/07/hudson-appointed-to-lead-new-academy-for-diversity-and-inclusion/" title="Hudson appointed to lead new Academy for Diversity and Inclusion" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/282908-featured-150x150.jpg" width="150" height="150" alt="Hudson appointed to lead new Academy for Diversity and Inclusion" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/07/hudson-appointed-to-lead-new-academy-for-diversity-and-inclusion/" title="Hudson appointed to lead new Academy for Diversity and Inclusion" class="wpp-post-title" target="_self">Hudson appointed to lead new Academy for Diversity and Inclusion</a> <span class="wpp-meta post-stats"><span class="wpp-views">4,449 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/07/vip-neurons-hold-master-key-to-jet-lag-response/" title="VIP neurons hold master key to jet lag response" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/283205-featured-150x150.jpg" width="150" height="150" alt="VIP neurons hold master key to jet lag response" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/07/vip-neurons-hold-master-key-to-jet-lag-response/" title="VIP neurons hold master key to jet lag response" class="wpp-post-title" target="_self">VIP neurons hold master key to jet lag response</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,005 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/07/a-glimpse-of-andrew-martin/" title="A glimpse of Andrew Martin" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/284132-featured-150x150.jpg" width="150" height="150" alt="A glimpse of Andrew Martin" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/07/a-glimpse-of-andrew-martin/" title="A glimpse of Andrew Martin" class="wpp-post-title" target="_self">A glimpse of Andrew Martin</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,523 views</span></span></li>

</ul>
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">Arts &#038; Sciences</h3>
				<div class="billboard-content small">
					<p><a href="http://artsci.wustl.edu/">artsci.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLArtSci">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLArtSci">Twitter</a></li>
<li><span class="genericon genericon-instagram"></span> <a href="http://instagram.com/wustlartsci">Instagram</a></li>
<li><span class="genericon genericon-youtube"></span> <a href="http://www.youtube.com/user/httsocial ">YouTube</a></li>
</ul>
				</div>
			</aside>

				<aside class="related-scholars">
	<h3 class="sidebar-slug">WashU Expert</h3>
				<div class="faculty-expert">
			<a class="faculty-expert-link" href="https://source.wustl.edu/experts/himadri-pakrasi/">
			<img width="200" height="291" src="https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri.jpg" class="faculty-expert-img wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri.jpg 200w, https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri-103x150.jpg 103w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="126299" data-permalink="https://source.wustl.edu/experts/himadri-pakrasi/pakrasi-himadri/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri.jpg" data-orig-size="200,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pakrasi-Himadri" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2015/12/Pakrasi-Himadri.jpg" />			<div class="faculty-expert-info">
			<h4 class="faculty-expert-name">Himadri Pakrasi</h4>

			<p class="faculty-expert-job-title">
				Myron and Sonya Glassberg/Albert and Blanche Greensfelder Distinguished University Professor			</p>
			</div>
			</a>
		</div>
			</aside>
	</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2018 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2018\/07\/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air\/":281957};
	</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201829'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.7","language":""},"disqusIdentifier":"281957 https:\/\/source.wustl.edu\/?p=281957","disqusShortname":"washusource","disqusTitle":"Researchers engineer bacteria that create fertilizer out of thin\u00a0air","disqusUrl":"https:\/\/source.wustl.edu\/2018\/07\/researchers-engineer-bacteria-that-create-fertilizer-out-of-thin-air\/","options":{"manualSync":false},"postId":"281957"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
