<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Experimental drug shows promise as multiple sclerosis treatment | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://medicine.wustl.edu/news/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Experimental drug shows promise as multiple sclerosis treatment | The Source | Washington University in St. Louis" />
<meta property="og:description" content="An experimental drug reduces brain atrophy in people with progressive multiple sclerosis, raising hopes that it also can reduce disability. The School of Medicine is one of 28 clinical sites participating in the study." />
<meta property="og:url" content="https://medicine.wustl.edu/news/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Medicine &amp; Health" />
<meta property="article:published_time" content="2018-08-30T13:33:23-05:00" />
<meta property="article:modified_time" content="2018-08-31T13:38:00-05:00" />
<meta property="og:updated_time" content="2018-08-31T13:38:00-05:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An experimental drug reduces brain atrophy in people with progressive multiple sclerosis, raising hopes that it also can reduce disability. The School of Medicine is one of 28 clinical sites participating in the study." />
<meta name="twitter:title" content="Experimental drug shows promise as multiple sclerosis treatment | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Experimental drug shows promise as multiple sclerosis treatment Comments Feed" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/plugins/formidable/css/formidableforms.css?ver=8231344' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://source.wustl.edu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"291751","token":"e3e0c6ed98","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=291751' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F08%2Fexperimental-drug-shows-promise-as-multiple-sclerosis-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2018%2F08%2Fexperimental-drug-shows-promise-as-multiple-sclerosis-treatment%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medicine-health"],"pagePostAuthor":"Mary Kastens"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->			<meta property="article:topic" content="Medicine &amp; Health">
					<meta property="article:school" content="School of Medicine">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-291751 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-291751" class="post-291751 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Experimental drug shows promise as multiple sclerosis treatment</h1>
					<p class="entry-subtitle">Brain’s shrinking slows with drug</p>
		

		<div class="entry-byline">
						<span class="posted-on"><time class="entry-date published" datetime="2018-08-30T13:33:23+00:00">August 30, 2018</time><time class="updated" datetime="2018-08-31T13:38:00+00:00">August 31, 2018</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-291751" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-291751" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-291751" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-291751" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg 760w, https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-360x240.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="291940" data-permalink="https://source.wustl.edu/2018/08/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/gettyimages-117195500_forweb-760/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-117195500_forweb-760" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2018/08/GettyImages-117195500_forweb-760.jpg" />		<figcaption class="caption">
		An experimental drug reduces brain atrophy in people with progressive multiple sclerosis, raising hopes that it also can reduce disability. (Getty Images)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>People with a progressive form of multiple sclerosis (MS) face a gradual decline of brain function that slowly strips away the ability to walk and may cause problems with speech and vision. Available treatments are only modestly effective at slowing the decline.</p>
<p>Now, a phase two clinical trial has shown that the investigational drug ibudilast slows brain shrinkage. While future studies will determine whether the drug relieves symptoms and reduces disability, the results are promising because more pronounced brain shrinkage is associated with more severe neurological symptoms.</p>
<p>“We were encouraged to see positive preliminary results for a progressive MS therapy that also appears safe,” said co-author <a href="https://wuphysicians.wustl.edu/for-patients/find-a-physician/robert-t-naismith">Robert T. Naismith, MD</a>, an associate professor of neurology at Washington University School of Medicine in St. Louis and a member of the steering committee overseeing the study. “A larger phase three study is the next step to evaluate the clinical benefit. If such a trial is positive, this treatment option may be available within the next several years.”</p>
<p>The study was published Aug. 29 in The New England Journal of Medicine.</p>
<p>Led by Robert J. Fox, MD, a neurologist at Cleveland Clinic in Ohio, the trial – known as the SPRINT MS study – involves 28 clinical sites including Washington University School of Medicine. In the study, 255 patients were randomly assigned to take up to 10 capsules of ibudilast or a placebo daily for nearly two years. Every six months, the participants underwent MRI brain scans. The researchers applied a variety of analysis techniques to the MRI images to assess differences in brain changes between the two groups.</p>
<p>The brains of patients in both groups continued to atrophy over the course of the study, but the decline was slower in the ibudilast group. Reducing the rate of atrophy may delay the worsening of symptoms, the researchers said.</p>
<p>“The study was not large enough to prove a clinical effect, but the data suggest that people’s disabilities may not have worsened as rapidly in the treatment group,” said Naismith, who is also director of the <a href="https://neuro.wustl.edu/Research/Centers-Institutes/MS-Center">John L. Trotter MS Center</a> at Washington University and a local principal investigator for the trial.</p>
<p>The most common side effects reported by participants included nausea and diarrhea, as well as headaches and depression. There was no significant difference between the groups in the number of patients who reported adverse effects.</p>
<p>“These findings provide a glimmer of hope for people with a form of multiple sclerosis that causes long-term disability but does not have many treatment options,” said Walter J. Koroshetz, MD, director of the National Institute of Neurological Disorders and Stroke (NINDS), part of the National Institutes of Health (NIH).</p>
<p>MS occurs when there is a breakdown of myelin, a fatty white substance wrapped around axons, which are long strands that carry messages from and between brain cells. When myelin starts to break down, communication between brain cells slows down, leading to muscle weakness and problems with movement, balance, sensation and vision. MS can be relapsing-remitting, in which symptoms occur then disappear for weeks or months and then may reappear, or progressive, which is marked by a gradual decline in function.</p>
<p>Future research will test whether reducing brain shrinkage affects thinking, walking and other problems in people with MS. In addition, such studies will examine whether ibudilast slows the progression of disability in MS patients.</p>
<p>The SPRINT-MS study represents a major collaboration among neurologists to investigate new treatments through the NIH-sponsored <a href="https://neuronext.org/">NeuroNEXT program</a>, an innovative approach to neurological clinical trials that attempts to streamline phase two clinical trials.</p>
<p>MediciNova donated ibudilast and the placebo and provided less than 10 percent of the funding for the trial in a cooperative agreement with NINDS. MediciNova also had a representative on the protocol steering committee.</p>
<div class="boilerplate">
<hr />
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 1,300 faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is a leader in medical research, teaching and patient care, ranking among the top 10 medical schools in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
</div>
<div class="footer-media-contact"><strong><a href="https://medicine.wustl.edu/news/experimental-drug-shows-promise-as-multiple-sclerosis-treatment/">Originally published by the School of Medicine.</a></strong></div>
<div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:&#109;&#097;r&#116;i&#110;ju&#064;&#119;u&#115;tl.e&#100;&#117;">Judy Martin</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2018/08/chancellor-celebrates-final-convocation-this-is-what-we-value-this-is-why-we-celebrate/" title="First of many lasts: Chancellor celebrates final Convocation" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/290533-featured-150x150.jpg" width="150" height="150" alt="Chancellor celebrates final Convocation: &#039;This is what we value. This is why we celebrate&#039;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/08/chancellor-celebrates-final-convocation-this-is-what-we-value-this-is-why-we-celebrate/" title="First of many lasts: Chancellor celebrates final Convocation" class="wpp-post-title" target="_self">First of many lasts: Chancellor celebrates final Convocation</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,710 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/08/record-3-378-billion-in-gifts-commitments-raised-in-washington-universitys-leading-together-campaign/" title="Leading Together campaign ‘a remarkable achievement’" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/289945-featured-150x150.jpg" width="150" height="150" alt="Record $3.378 billion in gifts, commitments raised in Washington University&#039;s Leading Together campaign" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/08/record-3-378-billion-in-gifts-commitments-raised-in-washington-universitys-leading-together-campaign/" title="Leading Together campaign ‘a remarkable achievement’" class="wpp-post-title" target="_self"><i>Leading Together</i> campaign ‘a remarkable achievement’</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,550 views</span></span></li>
<li><a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" title="Itching for no reason? Immune system may be at fault" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/152025-featured-150x150.jpg" width="150" height="150" alt="Itching for no reason? Immune system may be at fault" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" title="Itching for no reason? Immune system may be at fault" class="wpp-post-title" target="_self">Itching for no reason? Immune system may be at fault</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,474 views</span></span></li>
<li><a href="https://source.wustl.edu/2018/08/depressed-patients-see-quality-of-life-improve-with-nerve-stimulation/" title="Depressed patients see quality of life improve with nerve stimulation" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/289492-featured-150x150.jpg" width="150" height="150" alt="Depressed patients see quality of life improve with nerve stimulation" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2018/08/depressed-patients-see-quality-of-life-improve-with-nerve-stimulation/" title="Depressed patients see quality of life improve with nerve stimulation" class="wpp-post-title" target="_self">Depressed patients see quality of life improve with nerve stimulation</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,288 views</span></span></li>

</ul>
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2018 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2018\/08\/experimental-drug-shows-promise-as-multiple-sclerosis-treatment\/":291751};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"291751 https:\/\/source.wustl.edu\/?p=291751","disqusShortname":"washusource","disqusTitle":"Experimental drug shows promise as multiple sclerosis treatment","disqusUrl":"https:\/\/source.wustl.edu\/2018\/08\/experimental-drug-shows-promise-as-multiple-sclerosis-treatment\/","postId":"291751"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
