<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Human gut microbes could make processed foods healthier | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://medicine.wustl.edu/news/human-gut-microbes-could-make-processed-foods-healthier/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Human gut microbes could make processed foods healthier | The Source | Washington University in St. Louis" />
<meta property="og:description" content="A new study from Washington University School of Medicine in St. Louis suggests the gut microbiome has an impact on how the body breaks down processed foods, such as cereals, pastas, chocolate and soda. The new knowledge could help in the development of healthier, more nutritious processed foods." />
<meta property="og:url" content="https://medicine.wustl.edu/news/human-gut-microbes-could-make-processed-foods-healthier/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Medicine &amp; Health" />
<meta property="article:published_time" content="2019-10-09T19:17:16+00:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new study from Washington University School of Medicine in St. Louis suggests the gut microbiome has an impact on how the body breaks down processed foods, such as cereals, pastas, chocolate and soda. The new knowledge could help in the development of healthier, more nutritious processed foods." />
<meta name="twitter:title" content="Human gut microbes could make processed foods healthier | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg" />
<meta name="twitter:creator" content="@lgmccarthystl" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","potentialAction":{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/#primaryimage","url":"https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg","width":760,"height":507},{"@type":"WebPage","@id":"https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/#webpage","url":"https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/","inLanguage":"en-US","name":"Human gut microbes could make processed foods healthier | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/#primaryimage"},"datePublished":"2019-10-09T19:17:16+00:00","dateModified":"2019-10-09T19:17:16+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/27324da5f6c2067f18a714c5333bd106"}},{"@type":["Person"],"@id":"https://source.wustl.edu/#/schema/person/27324da5f6c2067f18a714c5333bd106","name":"Leslie Gibson McCarthy","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#authorlogo","url":"https://secure.gravatar.com/avatar/fbc59543265621c95875e8960d696925?s=96&d=mm&r=g","caption":"Leslie Gibson McCarthy"},"sameAs":["https://twitter.com/lgmccarthystl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Human gut microbes could make processed foods healthier Comments Feed" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/plugins/formidable/css/formidableforms.css?ver=9261900' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"365206","token":"d56e6c9df4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=365206' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2019%2F10%2Fhuman-gut-microbes-could-make-processed-foods-healthier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2019%2F10%2Fhuman-gut-microbes-could-make-processed-foods-healthier%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medicine-health"],"pagePostAuthor":"Leslie Gibson McCarthy"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<meta property="article:topic" content="Medicine &amp; Health">
					<meta property="article:school" content="School of Medicine">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-365206 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-365206" class="post-365206 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Human gut microbes could make processed foods healthier</h1>
					<p class="entry-subtitle">A specific microbe can break down a chemical common in manufactured foods</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#115;&#116;r&#97;&#105;tj&#64;w&#117;&#115;tl&#46;&#101;&#100;u" >Julia Evangelou Strait</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2019-10-09T14:17:16-05:00">October 9, 2019</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-365206" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-365206" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-365206" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-365206" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg 760w, https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-360x240.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="365209" data-permalink="https://source.wustl.edu/2019/10/human-gut-microbes-could-make-processed-foods-healthier/food-760/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Food-760" data-image-description="&lt;p&gt;A new study from Washington University School of Medicine in St. Louis suggests the gut microbiome has an impact on how the body breaks down processed foods, such as cereals, pastas, chocolate and soda. The new knowledge could help in the development of healthier, more nutritious processed foods.&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/10/Food-760.jpg" />		<figcaption class="caption">
		A new study from Washington University School of Medicine in St. Louis suggests the gut microbiome has an impact on how the body breaks down processed foods, such as cereals, pastas, chocolate and soda. The new knowledge could help in the development of healthier, more nutritious processed foods. (Image: MIke Worful)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>A new study from Washington University School of Medicine in St. Louis sheds light on how human gut microbes break down processed foods — especially potentially harmful chemical changes often produced during modern food manufacturing processes.</p>
<p>Eating processed foods such as breads, cereals and sodas is associated with negative health effects, including insulin resistance and obesity.</p>
<p>Reporting Oct. 9 in the journal Cell Host &amp; Microbe, scientists have identified a specific human gut bacterial strain that breaks down the chemical fructoselysine, and turns it into harmless byproducts. Fructoselysine is in a class of chemicals called Maillard Reaction Products, which are formed during food processing. Some of these chemicals have been linked to harmful health effects. These findings raise the prospect that it may be possible to use such knowledge of the gut microbiome to help develop healthier, more nutritious processed foods.</p>
<p>The study was conducted in mice that were raised under sterile conditions, given known collections of human gut microbes and fed diets containing processed food ingredients.</p>
<p>“This study gives us a deeper view of how components of our modern diets are metabolized by gut microbes, including the breakdown of components that may be unhealthy for us,” said <a href="https://pathology.wustl.edu/people/jeffrey-gordon-md/">Jeffrey I. Gordon, MD</a>, the Dr. Robert J. Glaser Distinguished University Professor and director of the <a href="https://genomesciences.wustl.edu/">Edison Family Center for Genome Sciences &amp; Systems Biology</a>. “We now have a way to identify these human gut microbes and how they metabolize harmful food chemicals into innocuous byproducts.”</p>
<p>Human gut microbial communities see foods as collections of chemicals. Some of these chemical compounds have beneficial effects on the communities of microbes living in the gut as well as on human health. For example, Gordon’s past work has shown that the gut microbiome plays a vital role in a baby’s early development, with healthy gut microbes contributing to healthy growth, immune function, and bone and brain development. But modern food processing can generate chemicals that may be detrimental to health. Such chemicals have been associated with inflammation linked to diabetes and heart disease. The researchers are interested in understanding the complex interactions between human gut microbes and the chemicals that are commonly consumed as part of a typical American diet.</p>
<p>In the new study, the researchers showed that a specific bacterium called <em>Collinsella intestinalis</em> breaks down the chemical fructoselysine into components that are harmless.</p>
<p>“Fructoselysine is common in processed food, including ultra-pasteurized milk, pasta, chocolate and cereals,” said first author Ashley R. Wolf, PhD, a postdoctoral researcher in Gordon’s lab. “High amounts of fructoselysine and similar chemicals in the blood have been linked to diseases of aging, such as diabetes and atherosclerosis.”</p>
<p>When fed a diet containing high amounts of fructoselysine, mice harboring <em>Collinsella intestinalis</em> in their gut microbial communities showed an increase in the abundance of this bacteria as well as an increase in the gut microbial communities’ ability to break down fructoselysine into harmless byproducts.</p>
<p>“This specific bacterial strain thrives in these circumstances,” Gordon said. “And as it increases in abundance, fructoselysine is metabolized more efficiently.”</p>
<p>He added, “The new tools and knowledge gained from this initial study could be used to develop healthier, more nutritious foods as well as design potential strategies to identify and harness certain types of gut bacteria shown to process potentially harmful chemicals into innocuous ones. A corollary is that they may help us distinguish between consumers whose gut microbial communities are either vulnerable or resistant to the effects of certain products introduced during food processing.”</p>
<p>Emphasizing the complexity of this task, Gordon, Wolf and their colleagues also showed that close cousins of <em>Collinsella intestinalis</em> did not respond to fructoselysine in the same way. These bacterial cousins, whose genomes vary somewhat, do not thrive in a fructoselysine-rich environment. The researchers said future studies are required before scientists will be able to identify and harness the specific capacities of individual microbes to clean up the array of potentially deleterious chemicals produced during some types of modern food manufacturing.</p>
<hr />
<h5>This work was supported by the National Institutes of Health (NIH), grant numbers DK70977, DK078669, and DK30292; the American Diabetes Association, grant number 1-16-PDF-125; the Damon Runyon Cancer Research Foundation, grant number DRG-2303-17; and by the Russian Science Foundation, grant number 19-14-00305.</h5>
<h5>Gordon is a co-founder of Matatu Inc., a company characterizing the role of diet-by-microbiota interactions in animal health.</h5>
<h5>Wolf AR, et al. Bioremediation of a common product of food processing by a human gut bacterium. Cell Host &amp; Microbe. Oct. 9, 2019.</h5>
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 1,500 faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is a leader in medical research, teaching and patient care, ranking among the top 10 medical schools in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
<p><strong><a href="https://medicine.wustl.edu/news/human-gut-microbes-could-make-processed-foods-healthier/">Originally published by the School of Medicine</a></strong></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:&#119;ill&#105;&#097;&#109;s&#100;ia&#064;wu&#115;&#116;l.edu">Diane Duke Williams</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2019/10/newly-inaugurated-washington-university-chancellor-andrew-d-martin-makes-washu-pledge/" title="Newly inaugurated Chancellor Andrew D. Martin makes &#8216;WashU Pledge&#8217;" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/363427-featured-150x150.jpg" width="150" height="150" alt="Newly inaugurated Washington University Chancellor Andrew D. Martin makes &#039;WashU Pledge&#039;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2019/10/newly-inaugurated-washington-university-chancellor-andrew-d-martin-makes-washu-pledge/" title="Newly inaugurated Chancellor Andrew D. Martin makes &#8216;WashU Pledge&#8217;" class="wpp-post-title" target="_self">Newly inaugurated Chancellor Andrew D. Martin makes &#8216;WashU Pledge&#8217;</a> <span class="wpp-meta post-stats"><span class="wpp-views">7,448 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/10/its-time-to-double-down-on-our-role-and-impact-in-st-louis-martin-says/" title="Inside the inauguration of Chancellor Andrew D. Martin" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/364186-featured-150x150.jpg" width="150" height="150" alt="&#039;It’s time to double down on our role and impact in St. Louis,’ Martin says" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2019/10/its-time-to-double-down-on-our-role-and-impact-in-st-louis-martin-says/" title="Inside the inauguration of Chancellor Andrew D. Martin" class="wpp-post-title" target="_self">Inside the inauguration of Chancellor Andrew D. Martin</a> <span class="wpp-meta post-stats"><span class="wpp-views">3,306 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/10/east-end-transformation-dedicated/" title="East End Transformation dedicated" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/363532-featured-150x150.jpg" width="150" height="150" alt="East End Transformation dedicated" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2019/10/east-end-transformation-dedicated/" title="East End Transformation dedicated" class="wpp-post-title" target="_self">East End Transformation dedicated</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,513 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/09/check-out-10-must-see-east-end-highlights/" title="Check out 10 must-see east end highlights" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/363217-featured-150x150.jpg" width="150" height="150" alt="Check out 10 must-see east end highlights" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2019/09/check-out-10-must-see-east-end-highlights/" title="Check out 10 must-see east end highlights" class="wpp-post-title" target="_self">Check out 10 must-see east end highlights</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,935 views</span></span></li>

</ul>
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
<li id="menu-item-315363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315363"><a href="https://source.wustl.edu/perspectives/">WashU Perspectives</a></li>
<li id="menu-item-315369" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-315369"><a href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2019 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2019\/10\/human-gut-microbes-could-make-processed-foods-healthier\/":365206};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"365206 https:\/\/source.wustl.edu\/?p=365206","disqusShortname":"washusource","disqusTitle":"Human gut microbes could make processed foods healthier","disqusUrl":"https:\/\/source.wustl.edu\/2019\/10\/human-gut-microbes-could-make-processed-foods-healthier\/","postId":"365206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
