<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Marshall elected to American Academy of Arts and Sciences | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marshall elected to American Academy of Arts and Sciences | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Anthropologist Fiona Marshall in Arts &amp; Sciences was elected a member of the American Academy of Arts and Sciences on April 23." />
<meta property="og:url" content="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="anthropology" />
<meta property="article:section" content="Science &amp; Technology" />
<meta property="article:published_time" content="2020-04-25T20:23:00+00:00" />
<meta property="article:modified_time" content="2020-04-25T21:12:36+00:00" />
<meta property="og:updated_time" content="2020-04-25T21:12:36+00:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_horiz.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_horiz.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anthropologist Fiona Marshall in Arts &amp; Sciences was elected a member of the American Academy of Arts and Sciences on April 23." />
<meta name="twitter:title" content="Marshall elected to American Academy of Arts and Sciences | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_horiz.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/#primaryimage","inLanguage":"en-US","url":"https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_horiz.jpg","width":760,"height":507,"caption":"Fiona Marshall"},{"@type":"WebPage","@id":"https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/#webpage","url":"https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/","name":"Marshall elected to American Academy of Arts and Sciences | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/#primaryimage"},"datePublished":"2020-04-25T20:23:00+00:00","dateModified":"2020-04-25T21:12:36+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/d8582fe69911c7af225b37466b82cb02"},"potentialAction":[{"@type":"ReadAction","target":["https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/"]}]},{"@type":["Person"],"@id":"https://source.wustl.edu/#/schema/person/d8582fe69911c7af225b37466b82cb02","name":"Talia Ogliore","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/22f7ecb48490a936f8986ee5c141a156?s=96&d=mm&r=g","caption":"Talia Ogliore"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Marshall elected to American Academy of Arts and Sciences Comments Feed" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=4231459' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=8.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"392543","token":"55ff2b36fc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=392543' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F04%2Fmarshall-elected-to-american-academy-of-arts-and-sciences%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F04%2Fmarshall-elected-to-american-academy-of-arts-and-sciences%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["science-technology"],"pageAttributes":["anthropology"],"pagePostAuthor":"Talia Ogliore"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<meta property="article:topic" content="Science &amp; Technology">
					<meta property="article:school" content="Arts &amp; Sciences">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-392543 single-format-gallery group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-373615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373615"><a href="https://source.wustl.edu/news/media-resources/">For the Media</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-392543" class="post-392543 post type-post status-publish format-gallery has-post-thumbnail hentry category-science-technology tag-anthropology post_format-post-format-gallery channels-newsroom schools-arts-sciences">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/science-technology/" rel="category tag">Science &amp; Technology</a>
	</div>

		<h1 class="entry-title">Marshall elected to American Academy of Arts and Sciences</h1>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#116;al&#105;a&#46;ogl&#105;&#111;r&#101;&#64;wustl.e&#100;u">Talia Ogliore</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2020-04-25T15:23:00-05:00">April 25, 2020</time><time class="updated" datetime="2020-04-25T16:12:36-05:00">April 25, 2020</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-392543" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-392543" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-392543" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-392543" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<figure id="attachment_390179"  class="wp-caption alignright"  style="width: 350px;" ><img data-attachment-id="390179" data-permalink="https://source.wustl.edu/2020/04/milk-pioneers-east-african-herders-consumed-milk-5000-years-ago/3_marshall-lab-2017_0633_760/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760.jpg" data-orig-size="550,825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512864461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3_Marshall lab 2017_0633_760" data-image-description="&lt;p&gt;Courtesy Fiona Marshall&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760-200x300.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760.jpg" class="wp-image-390179" src="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760.jpg" alt="Fiona Marshall" width="350" height="525" srcset="https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760.jpg 550w, https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760-200x300.jpg 200w, https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760-100x150.jpg 100w, https://source.wustl.edu/wp-content/uploads/2020/04/3_Marshall-lab-2017_0633_760-360x540.jpg 360w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption class="wp-caption-text">Marshall</figcaption></figure>
<p>Washington University in St. Louis anthropologist <a href="https://source.wustl.edu/experts/fiona-marshall/">Fiona Marshall</a> joins the likes of songwriter and activist Joan Baez and former Attorney General Eric Holder as a newly elected member of the American Academy of Arts and Sciences, the academy announced April 23.</p>
<p>Founded in 1780, the academy honors exceptional scholars, leaders, artists and innovators and engages them in sharing knowledge and addressing challenges facing the world.</p>
<p>Previous members from Washington University include Chancellor Emeritus Mark S. Wrighton, Barbara A. Schaal, dean of the faculty of Arts &amp; Sciences, scientific innovator Philip Needleman and the late writer William Gass, <a href="https://libguides.wustl.edu/wustl-faq/awards">among some 62 overall</a>.</p>
<p>“Fiona’s teaching and research continues to expand our understanding of interactions between humans and the animals we depend on,” said Chancellor Andrew D. Martin. “She has sometimes focused on amusing and underappreciated domestic partners — like donkeys — but her serious and prolific scholarship continues to bring to light complex interactions among ancient agricultural, pastoral and hunter-gatherer societies.”</p>
<p>Marshall, the James W. and Jean L. Davis Professor in Arts &amp; Sciences, is an Old World prehistorian specializing in the study of early food production in Africa and in the domestication of animals, including donkeys and cats.</p>
<figure id="attachment_384830"  class="wp-caption alignright"  style="width: 300px;" ><img data-attachment-id="384830" data-permalink="https://source.wustl.edu/2020/03/tang-dynasty-noblewoman-buried-with-her-donkeys-for-the-love-of-polo/donkey-artifact1/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1.jpg" data-orig-size="760,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="donkey artifact1" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1.jpg" class="wp-image-384830 size-medium" src="https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-300x200.jpg" alt="donkey" width="300" height="200" srcset="https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2020/03/donkey-artifact1.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">A tri-colored glazed donkey figurine from Xi-an. (Credit: X. Hu and J. Han)</figcaption></figure>
<p>Already this year, Marshall has published two papers that garnered broad international attention. One study told the <a href="https://source.wustl.edu/2020/03/tang-dynasty-noblewoman-buried-with-her-donkeys-for-the-love-of-polo/">story of a Chinese noblewoman in the Tang Dynasty buried with her donkeys</a> so that she could play polo in the afterlife. Another study, which provides the <a href="https://source.wustl.edu/2020/04/milk-pioneers-east-african-herders-consumed-milk-5000-years-ago/">earliest evidence of African herders drinking fresh animal milk</a> more than 5,000 years ago, had a special personal significance for Marshall.</p>
<p>“This work is enormously important for understanding the history of milk drinking worldwide,” she said. “There are more mutations that support milk drinking in Africa than elsewhere in the world, with only one across most of Eurasia and others in Arabia and South Asia.</p>
<p>“For me, it is coming full circle since I did my undergraduate honors thesis on bones and ancient herds from Dongodien, the oldest settlement site with milk residues, and my PhD on Ngamuriak — one of the most specialized ancient pastoral settlements in the Mara-Serengeti.”</p>
<figure id="attachment_390152"  class="wp-caption aligncenter" ><img data-attachment-id="390152" data-permalink="https://source.wustl.edu/2020/04/milk-pioneers-east-african-herders-consumed-milk-5000-years-ago/milking-into-gourd-edit-3_760/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760.jpg" data-orig-size="760,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582941377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milking into gourd edit-3_760" data-image-description="&lt;p&gt;Photo courtesy Fiona Marshall&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760-300x225.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760.jpg" class="size-full wp-image-390152" src="https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760.jpg" alt="milking" width="760" height="570" srcset="https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760-300x225.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760-150x113.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/04/Milking-into-gourd-edit-3_760-360x270.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" /><figcaption class="wp-caption-text">A modern day Kenyan collects fresh cow’s milk in a gourd. (Photo: Oliver Rudd)</figcaption></figure>
<p>Born and raised in Nairobi, Kenya, Marshall’s work has focused on African archaeology. Her use of zooarchaeological and ethnoarchaeological techniques to understand the relationships between early food production, climatic shifts and the spread of early herders in Africa has advanced the field of study and has positioned her as an international expert on human influences on African savannas and on animal domestication.</p>
<p>Marshall earned her PhD in anthropology in 1986 from the University of California, Berkeley. A member of the Washington University faculty since 1987, Marshall was promoted to full professor in 2002 and to the Davis professorship in 2015.</p>
<p>Marshall was recognized with the Outstanding Faculty Mentor Award by the Graduate Student Senate in 2014 and the Distinguished Faculty Award by the Washington University Alumni Association in 2018. She won the Arthur Holly Compton Award for Faculty Achievement in 2019. Marshall is also a member of the National Academy of Sciences.</p>
<figure id="attachment_392831"  class="wp-caption aligncenter" ><img data-attachment-id="392831" data-permalink="https://source.wustl.edu/2020/04/marshall-elected-to-american-academy-of-arts-and-sciences/1-19-20-37-alert-lr/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A720 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1270153671&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1, 19, 20 37 alert lr" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr.jpg" class="size-full wp-image-392831" src="https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr.jpg" alt="Donkey ancestors" width="760" height="507" srcset="https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/04/1-19-20-37-alert-lr-360x240.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" /><figcaption class="wp-caption-text">Marshall showed that ancestors of the domestic donkey were vital for creating the first land-based trade routes between the ancient Egyptians and the Sumerians. Here, modern wild asses at the Saint Louis Zoo. (Photo: Fiona Marshall)</figcaption></figure>
<p>New members are to be inducted at a ceremony planned for October in Cambridge, Mass.</p>
<p>They join the academy members who came before them, a list that includes: Benjamin Franklin (elected 1781) and Alexander Hamilton (1791) in the 18th century; Ralph Waldo Emerson (1864), Maria Mitchell (1848) and Charles Darwin (1874) in the 19th; and Albert Einstein (1924), Robert Frost (1931), Margaret Mead (1948), Milton Friedman (1959) and Martin Luther King Jr. (1966) in the 20th.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/arts-sciences/" rel="tag">Arts &amp; Sciences</a><a href="https://source.wustl.edu/tag/anthropology/" rel="tag">anthropology</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:ta&#108;&#105;&#097;&#046;ogl&#105;&#111;&#114;&#101;&#064;wustl.&#101;&#100;&#117;">Talia Ogliore</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2020/04/washu-engineer-awarded-federal-funding-for-rapid-covid-19-test/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/383045-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/04/washu-engineer-awarded-federal-funding-for-rapid-covid-19-test/" class="wpp-post-title" target="_self">WashU engineers to help develop rapid COVID-19&nbsp;test</a> <span class="wpp-meta post-stats"><span class="wpp-views">4,017 views</span></span></li>
<li><a href="https://source.wustl.edu/2020/04/chancellor-appoints-committee-to-reimagine-class-of-2020-recognition/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/390851-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/04/chancellor-appoints-committee-to-reimagine-class-of-2020-recognition/" class="wpp-post-title" target="_self">Chancellor appoints committee to reimagine Class of 2020 recognition</a> <span class="wpp-meta post-stats"><span class="wpp-views">3,410 views</span></span></li>
<li><a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/152025-featured-150x150.jpg" width="150" height="150" alt="A hand scratching a wrist." class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" class="wpp-post-title" target="_self">Itching for no reason? Immune system may be at fault</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,405 views</span></span></li>
<li><a href="https://source.wustl.edu/2020/04/maker-task-force-works-to-protect-front-line-health-care-workers/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/391781-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/04/maker-task-force-works-to-protect-front-line-health-care-workers/" class="wpp-post-title" target="_self">Maker Task Force works to protect front-line health-care workers</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,361 views</span></span></li>

</ul>
</aside>
			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
<li id="menu-item-315363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315363"><a href="https://source.wustl.edu/perspectives/">WashU Perspectives</a></li>
<li id="menu-item-315369" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-315369"><a href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2020 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2020\/04\/marshall-elected-to-american-academy-of-arts-and-sciences\/":392543};
	</script>
						<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"392543 https:\/\/source.wustl.edu\/?p=392543","disqusShortname":"washusource","disqusTitle":"Marshall elected to American Academy of Arts and Sciences","disqusUrl":"https:\/\/source.wustl.edu\/2020\/04\/marshall-elected-to-american-academy-of-arts-and-sciences\/","postId":"392543"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"30cf45309c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2020%2F04%2Fmarshall-elected-to-american-academy-of-arts-and-sciences%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
