<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>‘Lest We Forget’ opens Oct. 20 - The Source - Washington University in St. Louis</title>
	<meta name="description" content="“Lest We Forget,” a public art installation by noted Italian-German photographer Luigi Toscano, will open Oct. 20 in Tisch Park at Washington University in St. Louis. The exhibition will feature nearly 100 large-scale portraits of Holocaust survivors, including 12 whom Toscano photographed in St. Louis." />
	<link rel="canonical" href="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="‘Lest We Forget’ opens Oct. 20 - The Source - Washington University in St. Louis" />
	<meta property="og:description" content="“Lest We Forget,” a public art installation by noted Italian-German photographer Luigi Toscano, will open Oct. 20 in Tisch Park at Washington University in St. Louis. The exhibition will feature nearly 100 large-scale portraits of Holocaust survivors, including 12 whom Toscano photographed in St. Louis." />
	<meta property="og:url" content="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/" />
	<meta property="og:site_name" content="The Source" />
	<meta property="article:published_time" content="2022-10-14T18:38:15+00:00" />
	<meta property="article:modified_time" content="2022-10-14T18:56:00+00:00" />
	<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-rollup.jpg" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="507" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Liam Otten" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/","url":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/","name":"‘Lest We Forget’ opens Oct. 20 - The Source - Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/#primaryimage"},"image":{"@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/#primaryimage"},"thumbnailUrl":"https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-rollup.jpg","datePublished":"2022-10-14T18:38:15+00:00","dateModified":"2022-10-14T18:56:00+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/5ca8cab6b72fb0d5eddbc4e281776211"},"description":"“Lest We Forget,” a public art installation by noted Italian-German photographer Luigi Toscano, will open Oct. 20 in Tisch Park at Washington University in St. Louis. The exhibition will feature nearly 100 large-scale portraits of Holocaust survivors, including 12 whom Toscano photographed in St. Louis.","breadcrumb":{"@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/#primaryimage","url":"https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-rollup.jpg","contentUrl":"https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-rollup.jpg","width":760,"height":507,"caption":"Luigi Toscano tests a portrait installation in front of the Summers Welcome Center on May 6, 2022. \"Lest We Forget,\" an exhibition featuring nearly 100 such portraits, will open on Tisch Park Oct. 20. (Photo: Danny Reise/Washington University)"},{"@type":"BreadcrumbList","@id":"https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://source.wustl.edu/"},{"@type":"ListItem","position":2,"name":"‘Lest We Forget’ opens Oct.&nbsp;20"}]},{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://source.wustl.edu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://source.wustl.edu/#/schema/person/5ca8cab6b72fb0d5eddbc4e281776211","name":"Liam Otten","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://source.wustl.edu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3181fe0d9ef09d6b47beee961c36eeb8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3181fe0d9ef09d6b47beee961c36eeb8?s=96&d=mm&r=g","caption":"Liam Otten"},"url":"https://source.wustl.edu/author/liam_otten/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; ‘Lest We Forget’ opens Oct.&nbsp;20 Comments Feed" href="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://source.wustl.edu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://source.wustl.edu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts","ID":619409,"token":"124b70a5ea","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-238628172-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["source.wustl.edu"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-238628172-1", {"anonymize_ip":true});
gtag("config", "G-7GY4VXZWPF");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://source.wustl.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://source.wustl.edu/wp-json/wp/v2/posts/619409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=619409' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2022%2F10%2Flest-we-forget-opens-oct-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2022%2F10%2Flest-we-forget-opens-oct-20%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" /><script type="text/javascript">document.documentElement.className += " js";</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<meta property="article:title" content="‘Lest We Forget’ opens Oct.&nbsp;20">
		<meta property="article:post-type" content="post">
		<meta property="article:post-format" content="">
					<meta property="article:primary-topic" content="Arts &amp; Culture">
					<meta property="article:topic-name" content="Arts &amp; Culture">
			<meta property="article:topic-url" content="https://source.wustl.edu/category/arts-culture">
					<meta property="article:topic-name" content="Humanities &amp; Society">
			<meta property="article:topic-url" content="https://source.wustl.edu/category/humanities-society">
					<meta property="article:primary-publication" content="Newsroom Stories">
			<meta property="article:primary-publication-logo" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/publications/newsroom-logo.svg">
					<meta property="article:school" content="Arts &amp; Sciences">
					<meta property="article:school" content="Sam Fox School of Design &amp; Visual Arts">
		
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-K2DTSJT' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('set', 'contentGroup1', 'Newsroom');
ga('set', 'contentGroup2', 'Newsroom Stories');
ga('set', 'contentGroup3', 'Arts &amp; Culture');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-619409 single-format-standard group-blog channels-newsroom single-post-default_no_image">
<a class="skip-link" href="#content">Skip to content</a>


<div id="page" class="hfeed site">
<!-- Start Header -->
	<div class="washu-branding">
		<div class="container">
			<a href="https://wustl.edu">
				<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
			</a>
		</div>
	</div>
	<header id="masthead" class="site-header cf wustl-stick" role="banner">
		<div class="site-branding">
			<div class="container">
				
								<p class="site-title"><a href="https://source.wustl.edu/" rel="home">THE <span class="site-title-emphasis">SOURCE</span></a></p>
				
				<div class="washu-main-menu-wrapper">
					<nav class="washu-main-menu">
						<button type="button" class="main-menu-close mobile-only">Close</button>
						<ul class="washu-main-menu-content">
							<li id="menu-item-444034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444034"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Topics</a><button type="button" class="sub-menu-toggle mobile-only">Topics</button>
<ul class="sub-menu">
	<li id="menu-item-444067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444067"><a class="menu-item-link" href="https://source.wustl.edu/category/arts-culture/">Arts &amp; Culture</a></li>
	<li id="menu-item-444073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444073"><a class="menu-item-link" href="https://source.wustl.edu/category/business-entrepreneurship/">Business &amp; Entrepreneurship</a></li>
	<li id="menu-item-444061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444061"><a class="menu-item-link" href="https://source.wustl.edu/category/campus-community/">Campus &amp; Community</a></li>
	<li id="menu-item-444064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444064"><a class="menu-item-link" href="https://source.wustl.edu/category/humanities-society/">Humanities &amp; Society</a></li>
	<li id="menu-item-444058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444058"><a class="menu-item-link" href="https://source.wustl.edu/category/medicine-health/">Medicine &amp; Health</a></li>
	<li id="menu-item-444070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444070"><a class="menu-item-link" href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-444037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444037"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Schools</a><button type="button" class="sub-menu-toggle mobile-only">Schools</button>
<ul class="sub-menu">
	<li id="menu-item-444079" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444079"><a class="menu-item-link" href="https://source.wustl.edu/schools/arts-sciences/">Arts &amp; Sciences</a></li>
	<li id="menu-item-444088" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444088"><a class="menu-item-link" href="https://source.wustl.edu/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-444082" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444082"><a class="menu-item-link" href="https://source.wustl.edu/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-444085" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444085"><a class="menu-item-link" href="https://source.wustl.edu/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-444091" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444091"><a class="menu-item-link" href="https://source.wustl.edu/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &amp; Visual&nbsp;Arts</a></li>
	<li id="menu-item-444094" class="menu-item menu-item-type-taxonomy menu-item-object-schools menu-item-444094"><a class="menu-item-link" href="https://source.wustl.edu/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-444076" class="menu-item menu-item-type-taxonomy menu-item-object-schools current-post-ancestor current-menu-parent current-post-parent menu-item-444076"><a class="menu-item-link" href="https://source.wustl.edu/schools/school-of-medicine/">School of Medicine</a></li>
	<li id="menu-item-585227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-585227"><a class="menu-item-link" href="/schools/university-college/">University College</a></li>
</ul>
</li>
<li id="menu-item-444040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444040"><a class="menu-item-link top-level" aria-expanded="false" class="menu-item-link" href="#">Publications</a><button type="button" class="sub-menu-toggle mobile-only">Publications</button>
<ul class="sub-menu">
	<li id="menu-item-444049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444049"><a class="menu-item-link" href="https://source.wustl.edu/news/">Newsroom</a></li>
	<li id="menu-item-444046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444046"><a class="menu-item-link" href="https://source.wustl.edu/record/">The Record</a></li>
	<li id="menu-item-444043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444043"><a class="menu-item-link" href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
</ul>
</li>
						</ul> <!-- .washu-main-menu-content -->
					</nav> <!-- .washu-main-menu -->

				</div> <!-- .washu-main-menu-wrapper -->

				<div class="washu-search-wrapper">
					<div class="nav-toggle">
						<div class="nav-search">
							<button type="button">
								<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#FFFFFF" d="M8.7,2.3c3.5,0,6.4,2.9,6.4,6.4s-2.9,6.4-6.4,6.4s-6.4-2.9-6.4-6.4S5.2,2.3,8.7,2.3 M8.7,0
		C3.9,0,0,3.9,0,8.7s3.9,8.7,8.7,8.7s8.7-3.9,8.7-8.7S13.5,0,8.7,0L8.7,0z"/><path fill="#FFFFFF" d="M19.6,21.9l-6.1-6.1c-0.2-0.2-0.2-0.5,0-0.7l1.5-1.5c0.2-0.2,0.5-0.2,0.7,0l6.1,6.1c0.2,0.2,0.2,0.5,0,0.7
	l-1.5,1.5C20.1,22,19.8,22,19.6,21.9z"/></svg>
								<span class="screen-reader-text">Search</span>
							</button>
						</div>

						<button type="button" class="washu-main-menu-trigger mobile-only">
							<svg xmlns="http://www.w3.org/2000/svg" width="22.9" height="18.8" viewBox="0 0 22.9 18.8"><path fill="#FFF" d="M0 0h22.9v2.8H0zM0 8h22.9v2.8H0zM0 16h22.9v2.8H0z"/></svg>							<span class="screen-reader-text">Menu</span>
						</button>
					</div>

					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://search.source.wustl.edu/s/search.html">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="what are you looking for?" value="" name="query" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#FFFFFF" d="M8.7,2.3c3.5,0,6.4,2.9,6.4,6.4s-2.9,6.4-6.4,6.4s-6.4-2.9-6.4-6.4S5.2,2.3,8.7,2.3 M8.7,0
		C3.9,0,0,3.9,0,8.7s3.9,8.7,8.7,8.7s8.7-3.9,8.7-8.7S13.5,0,8.7,0L8.7,0z"/><path fill="#FFFFFF" d="M19.6,21.9l-6.1-6.1c-0.2-0.2-0.2-0.5,0-0.7l1.5-1.5c0.2-0.2,0.5-0.2,0.7,0l6.1,6.1c0.2,0.2,0.2,0.5,0,0.7
	l-1.5,1.5C20.1,22,19.8,22,19.6,21.9z"/></svg>
		<span class="screen-reader-text">Search</span>
	</button>
	<input type="hidden" name="collection" value="wustl-search">
	<input type="hidden" name="profile" value="newsroom">
</form>
						<button type="button" class="search-close">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><g fill="#FFF"><path d="M19.1 17.8L17.9 19c-.2.2-.5.2-.7 0L2.9 4.9c-.2-.2-.2-.5 0-.7L4.1 3c.2-.2.5-.2.7 0L19 17.2c.3.1.3.4.1.6z"/><path d="M4.2 19.1L3 17.9c-.2-.2-.2-.5 0-.7L17.1 2.9c.2-.2.5-.2.7 0L19 4.1c.2.2.2.5 0 .7L4.9 19.1c-.2.2-.5.2-.7 0z"/></g></svg>
							<span class="screen-reader-text">Close</span>
						</button>
					</div>

				</div>




			</div>
		</div>
	</header><!-- #masthead -->
	<!-- End Header -->



<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		

<div class="site-subheader ">
	<progress class="c-progress js-progress" value="0" max="100"></progress>	<div class="container">
		<div class="postFilters ">
			<div class="postFiltersHalf">
				<div class="publication-title"><a href="/news"><span class="section-title-emphasis">NEWS</span>ROOM</a></div>
			</div>
			<div class="postFiltersHalf">
				<div class="washu-secondary-menu-wrapper">

					<!--noindex-->
					<nav class="washu-secondary-menu">

						<ul class="washu-secondary-menu-content">
							<li id="sections" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><button class="menu-item-link top-level" aria-expanded="false">Sections</button>
								<ul class="sub-menu">
									<li id="menu-item-444253" class="menu-item menu-item-type-post_type_archive menu-item-object-expert menu-item-444253"><a class="menu-item-link" href="https://source.wustl.edu/experts/">Find an Expert</a></li>
<li id="menu-item-444154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444154"><a class="menu-item-link" href="https://source.wustl.edu/news/media-resources/">Media Resources</a></li>
<li id="menu-item-444256" class="menu-item menu-item-type-taxonomy menu-item-object-channels current-post-ancestor current-menu-parent current-post-parent menu-item-444256"><a class="menu-item-link" href="https://source.wustl.edu/channels/newsroom/">Newsroom Stories</a></li>
<li id="menu-item-444160" class="menu-item menu-item-type-taxonomy menu-item-object-clip-type menu-item-444160"><a class="menu-item-link" href="https://source.wustl.edu/clip/perspectives/">Perspectives</a></li>
<li id="menu-item-444163" class="menu-item menu-item-type-taxonomy menu-item-object-channels menu-item-444163"><a class="menu-item-link" href="https://source.wustl.edu/channels/washu-experts/">WashU Experts</a></li>
<li id="menu-item-444157" class="menu-item menu-item-type-taxonomy menu-item-object-clip-type menu-item-444157"><a class="menu-item-link" href="https://source.wustl.edu/clip/in-the-news/">WashU in the&nbsp;News</a></li>
								</ul>
							</li>
						</ul>

					</nav>
					<!--endnoindex-->
				</div>

			</div>
		</div>
	</div>
</div>

		
<article id="post-619409" class="post-feature post-619409 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-culture category-humanities-society channels-newsroom schools-arts-sciences schools-sam-fox-school-of-design-visual-arts">
	
	<header class="entry-header container">
		
		            <h1 class="entry-title">‘Lest We Forget’ opens Oct.&nbsp;20</h1>
                            <p class="entry-subtitle">Public art installation pays homage to Holocaust survivors living in St. Louis</p>
            
            
		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#108;i&#97;&#109;&#95;&#111;&#116;&#116;&#101;n&#64;&#119;ustl&#46;&#101;&#100;u">Liam Otten</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2022-10-14T13:38:15-05:00">October 14, 2022</time></span>		</div><!-- .entry-meta -->
		<span class="social-share">SHARE <a href="https://www.facebook.com/sharer/sharer.php?u=https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/" title="Click to share on Facebook"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/social/facebook-share-icon.svg" alt="Share on facebook" /></a> <a href="http://twitter.com/share?text=‘Lest We Forget’ opens Oct.&nbsp;20&url=https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/" title="Click to share on Twitter"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/social/twitter-share-icon.svg" alt="Share on twitter" /></a></span>	</header><!-- .entry-header -->



	<div class="entry-content">
		
<figure class="wp-block-image alignfull size-large"><img data-attachment-id="619412" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/adler-miller-levy/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-scaled.jpg" data-orig-size="2560,1266" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adler-Miller-Levy" data-image-description="" data-image-caption="&lt;p&gt;Luigi Toscano’s “Lest We Forget,” an exhibition of nearly 100 portraits of Holocaust survivors, will open in WashU’s Tisch Park on Thursday, Oct. 20. Pictured are Toscano’s portraits of three survivors now living in the St. Louis area. From left to right: Sigmund Adler, Rachel Miller and Ram Levy. (Photos: Luigi Toscano)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-300x148.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-1024x506.jpg" width="1024" height="506" src="https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-1024x506.jpg" alt="" class="wp-image-619412" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-1024x506.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-300x148.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-1536x759.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-2048x1013.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-760x376.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-150x74.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/Adler-Miller-Levy-360x178.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Luigi Toscano’s “Lest We Forget,” an exhibition of nearly 100 portraits of Holocaust survivors, will open in WashU’s Ann and Andrew Tisch Park on Thursday, Oct. 20. Pictured are Toscano’s portraits of three survivors now living in the St. Louis area. From left: Sigmund Adler, Rachel Miller and Ram Levy. (Photos: Luigi Toscano)</figcaption></figure>



<p>Sigmund Adler looks calmly forward. Rachel Miller smiles slightly. Ram Levy gazes pensively ahead.</p>



<p>Since 2014, the Italian-German photographer <a href="https://www.luigi-toscano.com">Luigi Toscano</a> has created portraits of more than 400 Holocaust survivors. Time, he thought, was passing. Survivors were growing older. He wanted to preserve their stories.</p>



<p>Toscano has photographed survivors from Germany, Russia, Belarus and Ukraine to Israel, the Netherlands and across the United States. His work has been seen in exhibitions around the world. He has received the Order of Merit of the Federal Republic of Germany, that nation&#8217;s highest honor, and been named a goodwill ambassador by UNESCO, the United Nations Educational, Scientific and Cultural Organization. </p>



<p>Last spring, Toscano traveled to St. Louis to photograph 12 survivors — including Adler, Miller and Levy —&nbsp;now living here. Beginning Oct. 20, those portraits will be featured as part of “Lest We Forget,” a public art installation on the campus of Washington University in St. Louis.</p>



<figure class="wp-block-image aligncenter size-large"><img data-attachment-id="619415" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/portrait-of-a-young-rachel-miller-and-her-sister-sabine-that-di/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-scaled.jpg" data-orig-size="2560,1837" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Joe Angeles\/Washington Universit&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;2022-05-05--Photographer Luigi Toscano photographing Holocaust survivors that live in St. Louis, for his \u201cLest We Forget\u201d exhibition, slated for October 2022, on the Danforth Campus of Washington University in St. Louis.&quot;,&quot;created_timestamp&quot;:&quot;1651862492&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Portrait of a young Rachel Miller and her sister Sabine, that di&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Portrait of a young Rachel Miller and her sister Sabine, that di" data-image-description="" data-image-caption="&lt;p&gt;From left: Toscano prepares to photograph Holocaust survivor Rachel Miller at her home in St. Louis on May 5, 2020. Dee Dee Simon, who arranged Toscano’s visit, talks with Miller as Marci Rosenberg, former director of the St. Louis Kaplan Feldman Holocaust Museum, looks on. (Photo: Joe Angeles/Washington University)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-300x215.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-1024x735.jpg" loading="lazy" width="1024" height="735" src="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-1024x735.jpg" alt="" class="wp-image-619415" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-1024x735.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-300x215.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-1536x1102.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-2048x1470.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-760x545.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-150x108.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0478-Source-360x258.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>From left: Toscano prepares to photograph Holocaust survivor Rachel Miller at her home in St. Louis on May 5, 2020. Dee Dee Simon, who arranged Toscano’s visit, talks with Miller as Marci Rosenberg, former chair of the St. Louis Kaplan Feldman Holocaust Museum, looks on. (Photo: Joe Angeles/Washington University)</figcaption></figure>



<p>“It’s incredibly moving,” said Dee Dee Simon, co-founder of Conversation Builds Character and chair of the Missouri Holocaust Education and Awareness Commission. “These larger-than-life portraits raise awareness about the history of the Holocaust and help to promote both human rights and a sense of mutual respect. I think it’s important that they be seen.”</p>



<p>Simon, who also serves as national chair of planned giving for the&nbsp;United States Holocaust Memorial Museum in Washington, D.C., first encountered Toscano’s work in 2018 when a version of “Lest We Forget” was installed at the Lincoln Memorial Reflecting Pool. Last year, Simon approached WashU’s Erin McGlothlin, professor of German and of Jewish studies and vice dean of undergraduate affairs, all in Arts &amp; Sciences, about bringing the project to WashU.</p>



<p>“As a scholar of Holocaust narrative, I work on a lot of memoirs,” McGlothlin said. “I’m focusing on words and texts.” But in Toscano’s portraits, “you can see history written in their faces. There’s strength and frailty but also an openness and resilience.”</p>



<figure class="wp-block-image aligncenter size-large"><img data-attachment-id="619430" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/rachel-miller-beside-the-portrait-of-her-and-her-sister-sabine/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-scaled.jpg" data-orig-size="2560,1923" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Joe Angeles\/Washington Universit&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;2022-05-05--Photographer Luigi Toscano photographing Holocaust survivors that live in St. Louis, for his \u201cLest We Forget\u201d exhibition, slated for October 2022, on the Danforth Campus of Washington University in St. Louis.&quot;,&quot;created_timestamp&quot;:&quot;1651863206&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Rachel Miller beside the portrait of her and her sister, Sabine,&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rachel Miller beside the portrait of her and her sister, Sabine," data-image-description="" data-image-caption="&lt;p&gt;Miller with a photo of herself and her older sister, Sabine. In 1932, the family fled Warsaw for Paris, but when Nazis invaded France, in 1940, Miller’s father was detained and killed. Rachel was sent to live in the countryside, where Sabine was supposed to join her a few days later, but the delay proved fatal. Sabine never arrived. In 2004, Miller was able to confirm her sister’s death at the Auschwitz concentration camp. (Photo: Joe Angeles/Washington University)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-300x225.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-1024x769.jpg" loading="lazy" width="1024" height="769" src="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-1024x769.jpg" alt="" class="wp-image-619430" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-1024x769.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-300x225.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-1536x1154.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-2048x1538.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-760x571.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-150x113.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0608-Source-360x270.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Miller with a photo of herself and her older sister, Sabine. In 1932, the family fled Warsaw for Paris, but when Nazis invaded France, in 1940, Miller’s father was detained and killed. Rachel was sent to live in the countryside, where Sabine was supposed to join her a few days later, but the delay proved fatal. Sabine never arrived. In 2004, Miller was able to confirm her sister’s death at the Auschwitz concentration camp. (Photo: Joe Angeles/Washington University)</figcaption></figure>



<p>McGlothlin put Simon in touch with Sabine Eckmann, the William T. Kemper Director and Chief Curator at WashU’s Mildred Lane Kemper Art Museum, and Leslie Markle, the museum’s curator for public art. To identify local survivors, the group partnered with the St. Louis Kaplan Feldman Holocaust Museum and its former chair, Marci Rosenberg, a video producer who has worked with Steven Spielberg’s USC Shoah Foundation.</p>



<p>The resulting portraits, which measure approximately five feet wide and seven feet high, are at once luminously monumental and achingly intimate, as individual as the survivors themselves.</p>



<p><strong>See also:</strong> St. Louis Jewish Light story<a href="http://Noted photographer captures images of 12 St. Louis Holocaust survivors"> &#8220;Noted photographer captures images of 12 St. Louis Holocaust survivors&#8221;</a></p>



<figure class="wp-block-image aligncenter size-large"><img data-attachment-id="619418" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/left-luigi-toscano-rachel-miller-dee-dee-simon-holding-backg/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Joe Angeles\/Washington Universit&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;2022-05-05--Photographer Luigi Toscano photographing Holocaust survivors that live in St. Louis, for his \u201cLest We Forget\u201d exhibition, slated for October 2022, on the Danforth Campus of Washington University in St. Louis.&quot;,&quot;created_timestamp&quot;:&quot;1651862867&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;left: Luigi Toscano, Rachel Miller, Dee Dee Simon (holding backg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="left: Luigi Toscano, Rachel Miller, Dee Dee Simon (holding backg" data-image-description="" data-image-caption="&lt;p&gt;Miller sits for her portrait. (Photo: Joe Angeles/Washington University)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-1024x683.jpg" loading="lazy" width="1024" height="683" src="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-1024x683.jpg" alt="" class="wp-image-619418" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-1536x1024.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-2048x1365.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_0552-Source-360x240.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Miller sits for her portrait. (Photo: Joe Angeles/Washington University)</figcaption></figure>



<p>“You realize just how much life each survivor has lived,” McGlothlin observes. “It’s been almost 80 years since the end of the Holocaust. And, of course, the Holocaust is an important part of their histories, but it doesn’t define everything, either. They’ve established lives and families and become part of our community. They are very much living in the present.”</p>



<p>Over the last five years, McGlothlin has led — with Anika Walke, associate professor of history in Arts &amp; Sciences — the first-year Ampersand Program “History, Memory &amp; Representation of the Holocaust.” She notes that in the aftermath of World War II, St. Louis was home to one of the largest Jewish populations in the Midwest.</p>



<p>“St. Louis was a destination for Holocaust survivors,” McGlothlin said. “Some of our students have survivors in their families.” But others never imagined they’d have a chance to meet or directly interact with survivors. “This project is a way of bringing Holocaust memory directly to them.”</p>



<figure class="wp-block-image aligncenter size-large"><img data-attachment-id="619424" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/luigi-toscano-2/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Danny Reise\/Washington Universit&quot;,&quot;camera&quot;:&quot;NIKON Z 9&quot;,&quot;caption&quot;:&quot;2022-05-06--Toscano is a European photographer whose practice consists of creating contemporary portraits of Holocaust survivors sets up portraits in front of Summers Welcome center on the campus of Washington University in St. Louis, Missouri.&quot;,&quot;created_timestamp&quot;:&quot;1651843801&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Luigi Toscano&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luigi Toscano" data-image-description="" data-image-caption="&lt;p&gt;Luigi Toscano tests a portrait installation in front of the Summers Welcome Center on May 6, 2022. &#8220;Lest We Forget,&#8221; an exhibition featuring nearly 100 such portraits, will open on Tisch Park Oct. 20. (Photo: Danny Reise/Washington University)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-1024x683.jpg" loading="lazy" width="1024" height="683" src="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-1024x683.jpg" alt="" class="wp-image-619424" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-1536x1024.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-2048x1365.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2022/10/PBAF-11939_1009-Source-360x240.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Luigi Toscano tests a portrait installation in front of the Summers Welcome Center on May 6, 2022. &#8220;Lest We Forget,&#8221; an exhibition featuring nearly 100 such portraits, will open on Tisch Park Oct. 20. (Photo: Danny Reise/Washington University)</figcaption></figure>



<p><strong>About the exhibition</strong></p>



<p>“Lest We Forget” will be on view in Ann and Andrew Tisch Park, located at the eastern end of Washington University’s Danforth Campus, Oct. 20 to Nov. 6.</p>



<p>The Kemper Art Museum will host an opening ceremony at 5 p.m. Oct. 20 in Steinberg Hall Auditorium. Speakers will include Toscano and Rachel Miller,  whose portrait is featured in the exhibition. Other speakers will include Chancellor Andrew D. Martin as well as McGlothlin, Simon and Miriam Silberman, president of the Washington University Student Union. A reception will immediately follow in the Kemper Art Museum. For more information, visit <a href="https://www.kemperartmuseum.wustl.edu/lwf-opening">kemperartmuseum.wustl.edu</a>.</p>



<p>In addition, the Midwest Regional Office of the United States Holocaust Memorial Museum will host a conversation between Toscano and survivor Rita Rubinstein at 4:30 p.m. Sunday, Oct. 23, also in Steinberg Hall. Moderator will be Steven Luckert, senior program curator for the Holocaust Memorial Museum. For more information or to RSVP, visit <a href="https://www.ushmm.org/online-calendar/event/mwtoscano1022">ushmm.org</a>. </p>



<figure class="wp-block-image aligncenter size-large"><img data-attachment-id="619427" data-permalink="https://source.wustl.edu/2022/10/lest-we-forget-opens-oct-20/jacob-goldstein-cuttler/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-scaled.jpg" data-orig-size="2560,1266" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jacob-Goldstein-Cuttler" data-image-description="" data-image-caption="&lt;p&gt;From left to right: St. Louis-area survivors Oskar Jacob, Marianne Goldstein and Marie Cuttler. (Photos: Luigi Toscano)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-300x148.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-1024x506.jpg" loading="lazy" width="1024" height="506" src="https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-1024x506.jpg" alt="" class="wp-image-619427" srcset="https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-1024x506.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-300x148.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-1536x759.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-2048x1013.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-760x376.jpg 760w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-150x74.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/10/Jacob-Goldstein-Cuttler-360x178.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>From left to right: St. Louis-area survivors Oskar Jakob, Marianne Goldstein and Marie Cuttler. (Photos: Luigi Toscano)</figcaption></figure>

	</div><!-- .entry-content -->

	<footer class="entry-footer small-container">
		<hr class="is-style-pub">

				<span class="media-contact">
							Media Contact&emsp;
				
			<a class="mail" href="mailto:l&#105;&#097;m_ott&#101;n&#064;w&#117;&#115;&#116;&#108;.e&#100;&#117;">Liam Otten</a>		</span>

		<hr>
		
		
		
<div class="row meta-row">
	<div class="col-lg-6">
		
		<h6>Topics</h6><p><a href="https://source.wustl.edu/category/arts-culture/">Arts &amp; Culture</a></p><p><a href="https://source.wustl.edu/category/humanities-society/">Humanities &amp; Society</a></p>
			</div>
			<div class="col-lg-6 school-col">
			<h6>Schools</h6>
			<div class="single-school"><p><strong>Arts &amp; Sciences</strong></p><p><a href=https://source.wustl.edu/schools/arts-sciences/>Read more stories from Arts &amp; Sciences</a></p><p><a class="external" href=>Visit Arts &amp; Sciences</a></p></div><div class="single-school"><p><strong>Sam Fox School of Design &amp; Visual Arts</strong></p><p><a href=https://source.wustl.edu/schools/sam-fox-school-of-design-visual-arts/>Read more stories from Sam Fox School of Design &amp; Visual Arts</a></p><p><a class="external" href=https://samfoxschool.wustl.edu/>Visit Sam Fox School of Design &amp; Visual Arts</a></p></div>		</div>
		
</div>
		

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<div id="comments">
				<div class="single-accordion">
					<dt class="accordion-header" >Leave a Comment</dt>
					<dd class="accordion-content">
						<div class="comments-guidelines">
							<p>Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
						</div>
						
<div id="disqus_thread"></div>
					</dd>
				</div>
			</div>

		
		<div class="grey-bar">
	<div class="grey-bar-background"></div>
	<div class="wp-block-washu-thesource-section-heading">
		<div class="row is-style-full grey-bar-title">
			<h2 class="section-heading-main">You Might Also Like</h2>
		</div>
	</div>
	
	
	<div class="row is-style-full grey-bar-row">
					


<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2022/10/chakaia-bookers-shaved-portions/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-600x400.jpg" class="post-image wp-post-image" alt="Chakaia Booker’s &#8216;Shaved Portions&#8217;" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup.jpg 760w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="614848" data-permalink="https://source.wustl.edu/2022/10/chakaia-bookers-shaved-portions/pbaf-12457_0017-source-rollup/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Sid Hastings\/Washington Universi&quot;,&quot;camera&quot;:&quot;NIKON Z 6_2&quot;,&quot;caption&quot;:&quot;2022-09-08--Installation of the sculpture \u201cShaved Portions\u201d by acclaimed artist Chakaia Booker was recently completed, located between Kemper Art Museum and Skinker Boulvard on the East Campus. Kemper staff led a tour of the installation, with remarks from designers at Arbolope Studio, the firm designed the site.&quot;,&quot;created_timestamp&quot;:&quot;1662674170&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PBAF-12457_0017-Source-rollup" data-image-description="" data-image-caption="&lt;p&gt;Chakaia Booker, “Shaved Portions,” installation view. (Photo: Sid Hastings/Washington University in St. Louis)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/09/PBAF-12457_0017-Source-rollup.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2022/10/chakaia-bookers-shaved-portions/" rel="bookmark">Chakaia Booker’s &#8216;Shaved Portions&#8217;</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2022-10-04T13:00:00-05:00">October 4, 2022</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>



<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2022/08/katharina-grosse-studio-paintings-1988-2022-returns-revisions-inventions/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-600x400.jpg" class="post-image wp-post-image" alt="‘Katharina Grosse Studio Paintings, 1988-2022: Returns, Revisions, Inventions’" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup.jpg 760w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="600703" data-permalink="https://source.wustl.edu/2022/08/katharina-grosse-studio-paintings-1988-2022-returns-revisions-inventions/kg_m_2021_1036-005-source-rollup/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Jens Ziehe\/Photographie&quot;,&quot;camera&quot;:&quot;Hasselblad H6D-50c&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628156994&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KG_M_2021_1036.005-Source-rollup" data-image-description="" data-image-caption="&lt;p&gt;Katharina Grosse, “Untitled,” 2021. Acrylic on canvas. 114 9/16 x 189 in. (291 x 480 cm). Courtesy of Gagosian. © Katharina Grosse / Artists Rights Society (ARS), New York / VG Bild-Kunst, Bonn. (Photo: Jens Ziehe)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2022/08/KG_M_2021_1036.005-Source-rollup.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2022/08/katharina-grosse-studio-paintings-1988-2022-returns-revisions-inventions/" rel="bookmark">‘Katharina Grosse Studio Paintings, 1988-2022: Returns, Revisions, Inventions’</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2022-08-04T10:00:00-05:00">August 4, 2022</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>



<article class="post post-medium  col-md-4">
			<div class="article-left">
			<a class="entry-title-link" href="https://source.wustl.edu/2021/12/nicole-miller-a-sound-a-signal-the-circus-at-mildred-lane-kemper-art-museum/" rel="bookmark">
				<div class="post-image-container">
					<img width="600" height="400" src="https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-600x400.jpg" class="post-image wp-post-image" alt="‘Nicole Miller: A Sound, a Signal, the Circus’ at Mildred Lane Kemper Art Museum" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-1536x1025.jpg 1536w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-2048x1366.jpg 2048w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-360x240.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="538841" data-permalink="https://source.wustl.edu/2021/12/nicole-miller-a-sound-a-signal-the-circus-at-mildred-lane-kemper-art-museum/nicole-miller-3-rollup/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup.jpg" data-orig-size="2500,1668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicole-Miller-3-rollup" data-image-description="" data-image-caption="&lt;p&gt;Acrobat Austin Bradley filmed by Nicole Miller for “A Sound, a Signal, the Circus,” 2021 (still). Mixed-media installation. (Photo: Courtesy of the artist and Kristina Kite Gallery, Los Angeles.)&lt;/p&gt;
" data-medium-file="https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2021/12/Nicole-Miller-3-rollup-1024x683.jpg" />				</div>
			</a>
		</div>
	
	<div class="article-right">
		<header class="entry-header">

			
			<h3 class="entry-title">
				<a class="entry-title-link link-animate animate-small" href="https://source.wustl.edu/2021/12/nicole-miller-a-sound-a-signal-the-circus-at-mildred-lane-kemper-art-museum/" rel="bookmark">‘Nicole Miller: A Sound, a Signal, the Circus’ at Mildred Lane Kemper Art Museum</a>
			</h2>
		</header>

		
					<footer class="entry-footer">
				<div class="entry-byline">
											<span class="posted-on">
						<span class="posted-on"><time class="entry-date published" datetime="2021-12-13T09:40:28-06:00">December 13, 2021</time></span></span>
												<hr class="publication-icon-separator">
							<span class="publication-icon-in">Published In</span>
								<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom Stories</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
				</div>
			</footer>
			</div>

</article>
						</div>
</div>

		<div class="is-style-full ">
	
	<div class="latest-from-section">
		<h2>Latest from the Newsroom</h2>
		<div class="latest-from-outer">
			<div class="row">
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/channels/newsroom/">Recent Stories</a></h3>
													<p><a href="https://source.wustl.edu/2022/10/student-sunrise-project-rolls-out-new-graduate-admissions-system/">Student Sunrise project rolls out new graduate admissions system</a></p>
														<p><a href="https://source.wustl.edu/2022/10/covid-messaging-caring-or-condescending/">COVID messaging: caring or condescending?</a></p>
														<p><a href="https://source.wustl.edu/2022/10/before-test-results-signs-of-covid-19-are-in-water-systems/">Before test results, signs of COVID-19 are in water systems</a></p>
												</div>
				</div>
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/channels/washu-experts">WashU Experts</a></h3>
													<p><a href="https://source.wustl.edu/2022/10/washu-expert-post-dobbs-supreme-courts-legitimacy-at-risk/">Post-Dobbs, Supreme Court&#8217;s legitimacy at&nbsp;risk</a></p>
														<p><a href="https://source.wustl.edu/2022/09/no-autumn-leaves-are-not-changing-color-later-because-of-climate-change/">No, autumn leaves are not changing color later because of climate change</a></p>
														<p><a href="https://source.wustl.edu/2022/09/washu-expert-jackson-water-issues-result-of-environmental-racism/">Jackson water issues result of environmental racism</a></p>
												</div>
				</div>
				<div class="col-lg-4">
					<div class="single-latest-group">
						<h3><a class="entry-title-link link-animate animate-small" href="/clip/in-the-news">WashU in the News</a></h3>
													<p><a class="external" href="https://www.washingtonpost.com/climate-environment/2022/10/13/volcano-mordor-science-rings-power-lotr/">Could Mount Doom exist? The volcano science behind ‘The Rings of Power.’</a></p>
														<p><a class="external" href="https://www.washingtonpost.com/climate-environment/2022/10/12/mississippi-river-drought-low-levels-agriculture/">Mississippi River levels are dropping too low for barges to float</a></p>
														<p><a class="external" href="https://apnews.com/article/science-health-business-covid-daaf1a4e5223d3b1251c4606b422ee0d">US clears updated COVID boosters for kids as young as&nbsp;5</a></p>
												</div>
				</div>
			</div>
		</div>
		
	</div>
</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Start Footer -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container widget-wrapper">
			<div class="footer-widgets">
				<aside class="widget publicaton-logo-list widget-count-3">
					<h6 class="section-heading">Publications</h6>
					<ul class="footer-publication-list">
						<li>	<a class="publication-icon magazine" href="https://source.wustl.edu/washington-magazine">
		<span class="screen-reader-text">Washington Magazine</span>
		<svg id="Washington_Logo" data-name="Washington Logo" xmlns="http://www.w3.org/2000/svg" width="131.4" height="27.509" viewBox="0 0 131.4 27.509">
  <path id="Path_666" data-name="Path 666" d="M73.413,23.861c-1.457.03-5.908.3-5.908,3.135a2.423,2.423,0,0,0,2.108,2.648,4.044,4.044,0,0,0,3.8-3.987ZM78,30.412a6.765,6.765,0,0,1-2.263.512c-1.8,0-2.325-.913-2.325-2.222h-.062a5.877,5.877,0,0,1-4.885,2.222,3.488,3.488,0,0,1-3.719-3.44c0-4.414,6.311-4.414,8.667-4.627V21.7c0-2.131.331-4.383-2.272-4.383-1.922,0-1.807.791-1.807,1.765a1.45,1.45,0,0,1-1.457,1.583,1.383,1.383,0,0,1-1.488-1.37c0-1.978,2.644-2.983,4.783-2.983,4.247,0,4.659,2.009,4.659,4.839V28.7c0,1.066.372,1.193,1.333,1.193A3.974,3.974,0,0,0,78,29.773Z" transform="translate(-39.38 -10.038)" fill="#3d3d3d"/>
  <path id="Path_667" data-name="Path 667" d="M105.883,20.026a3.175,3.175,0,0,0-3.162-2.709c-1.147,0-2.573.487-2.573,1.918,0,1.735,2.666,2.617,4.4,3.591,1.581.852,2.883,1.7,2.883,3.987,0,2.618-2.263,4.109-5.7,4.109a13.531,13.531,0,0,1-4-.548L97.514,27h.775a3.571,3.571,0,0,0,3.658,2.922,2.829,2.829,0,0,0,3.069-2.465c0-2.161-3.968-3.226-5.673-4.474a3.123,3.123,0,0,1-1.612-2.891c0-2.831,2.6-3.774,5.146-3.774a14.5,14.5,0,0,1,3.565.517l.217,3.2Z" transform="translate(-59.311 -10.038)" fill="#3d3d3d"/>
  <path id="Path_668" data-name="Path 668" d="M120.616,20.1c1.3,0,2.356-.274,2.356-2.252V3.279c0-1.8-1.457-1.887-2.356-1.978V.784L125.39.053V10.326h.062c.434-1.126,1.829-4.018,4.928-4.018,3.255,0,3.565,1.765,3.565,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129V20.1c1.271,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.062-3.8-2.077-3.8-1.828,0-4.06,3.47-4.06,6.361v3.713c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129Z" transform="translate(-73.362 -0.033)" fill="#3d3d3d"/>
  <path id="Path_669" data-name="Path 669" d="M161.643,6.377a1.767,1.767,0,1,1,1.767,1.735,1.731,1.731,0,0,1-1.767-1.735M160.18,22.92c1.3,0,2.356-.274,2.356-2.252V12.358c0-1.827-1.426-1.918-2.356-1.978V9.862l4.774-.731V20.668c0,1.978,1.054,2.252,2.356,2.252v.517H160.18Z" transform="translate(-97.426 -2.856)" fill="#3d3d3d"/>
  <path id="Path_670" data-name="Path 670" d="M177.925,30.1c1.3,0,2.356-.274,2.356-2.252V19.539c0-1.827-1.457-1.918-2.356-1.978v-.517l4.774-.731v4.018h.062c.434-1.126,1.829-4.018,4.9-4.018,3.286,0,3.6,1.765,3.6,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517H186.48V30.1c1.3,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.031-3.8-2.077-3.8-1.829,0-4.061,3.44-4.061,6.331v3.744c0,1.978,1.054,2.252,2.356,2.252v.517h-7.13Z" transform="translate(-108.219 -10.038)" fill="#3d3d3d"/>
  <path id="Path_671" data-name="Path 671" d="M271.391,29.918c3.1,0,3.719-3.774,3.719-6.3s-.62-6.3-3.719-6.3-3.72,3.775-3.72,6.3.619,6.3,3.72,6.3m-6.479-6.3c0-4.566,2.511-7.3,6.479-7.3s6.478,2.739,6.478,7.3-2.511,7.305-6.478,7.305-6.479-2.74-6.479-7.305" transform="translate(-161.127 -10.038)" fill="#3d3d3d"/>
  <path id="Path_672" data-name="Path 672" d="M295.365,30.1c1.3,0,2.356-.274,2.356-2.252V19.539c0-1.827-1.457-1.918-2.356-1.978v-.517l4.774-.731v4.018h.062c.434-1.126,1.829-4.018,4.9-4.018,3.286,0,3.6,1.765,3.6,4.6v6.94c0,1.978,1.054,2.252,2.356,2.252v.517H303.92V30.1c1.3,0,2.356-.274,2.356-2.252v-6.27c0-2.618-.031-3.8-2.077-3.8-1.828,0-4.06,3.44-4.06,6.331v3.744c0,1.978,1.054,2.252,2.356,2.252v.517h-7.129Z" transform="translate(-179.65 -10.038)" fill="#3d3d3d"/>
  <path id="Path_673" data-name="Path 673" d="M254.473,24.481a4.8,4.8,0,0,1-1.489.356c-4.679.122-4.928-1.126-4.928-4.535V11.536h-2.511v-1c2.511,0,4.123-1.129,4.123-4.447h.806v4.447h4v1h-4v9.618c0,2.314,1.054,2.679,2.759,2.679a9.142,9.142,0,0,0,1.24-.152Z" transform="translate(-149.348 -3.744)" fill="#3d3d3d"/>
  <path id="Path_674" data-name="Path 674" d="M221.261,19.7c2.6,0,2.945-2.009,2.945-3.622,0-2.283-.806-4.109-3.038-4.109-2.449,0-3.156,1.765-3.156,3.531,0,2.313,1.017,4.2,3.249,4.2m-2.939,5.89a2.7,2.7,0,0,0-1.488,2.344c0,1.8,1.643,3.348,4.34,3.348,2.821,0,5.424-1.431,5.424-3.622,0-1.553-1.3-2.07-2.852-2.07Zm6.559-13.644a5.39,5.39,0,0,1,1.9,3.95c-.035,3.074-1.953,4.809-5.672,4.809a5.72,5.72,0,0,1-2.579-.457,4.5,4.5,0,0,0-.8,1.963c0,1.217,1.308,1.217,2.3,1.217h3.657c1.488,0,4.929.061,4.929,3.44,0,3.47-3.472,5.418-7.594,5.418-3.038,0-6.2-1.126-6.2-3.866a3.554,3.554,0,0,1,2.418-3.2,2.368,2.368,0,0,1-1.333-2.161,6.81,6.81,0,0,1,1.575-3.241,4.567,4.567,0,0,1-2.04-4.079c0-3.927,3.185-5.154,6.12-4.917a5.1,5.1,0,0,1,2.3.588l.016-.033c.5-1.157,2-3.617,3.891-3.617a1.387,1.387,0,0,1,1.488,1.461A1.309,1.309,0,0,1,227.8,10.6c-.806,0-.992-.426-1.4-.426-.682,0-1.384,1.3-1.539,1.783Z" transform="translate(-130.66 -4.778)" fill="#3d3d3d"/>
  <path id="Path_675" data-name="Path 675" d="M14.446,10.661,11.015,2.578C10.351,1.025,10.092.461,8.275.461V0c1.355.029,2.681.058,4.008.058.98,0,2.047-.058,3-.058V.461c-.519,0-1.585.33-1.585,1.033a4.7,4.7,0,0,0,.317,1.113L15.887,7.5,17.7,3.486A4.543,4.543,0,0,0,18.223,1.7c0-.937-.692-1.238-1.932-1.238V0c1.067.029,2.249.058,3.316.058.778,0,1.7-.058,2.509-.058V.461c-1.5,0-2.076,1.033-2.624,2.175L16.55,8.9l3.46,8.113L24.826,3.632a5.739,5.739,0,0,0,.519-1.9c0-.527-.288-1.238-2.162-1.267V0c1.067.029,2.162.058,3.229.058C27.133.058,27.969,0,28.718,0V.461c-1.355,0-1.672,1.121-2.134,2.322l-6.891,18.1h-.749l-3.893-8.846-4.065,8.846h-.808L3.028,3.076C2.364,1.465,2.018.461,0,.461V0C1.269.029,2.682.058,3.95.058,5.046.058,6.257,0,7.352,0V.461c-1.326,0-1.788.564-1.788.974a3.1,3.1,0,0,0,.317,1.348l5.652,14.234Z" fill="#3d3d3d"/>
</svg>
	</a>
</li>
						<li>	<a class="publication-icon newsroom" href="https://source.wustl.edu/news">
		<span class="screen-reader-text">Newsroom</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="119.088" height="16.392" viewBox="0 0 119.088 16.392">
  <path id="Newsroom_Logo" data-name="Newsroom Logo" d="M1.848,0h3.36V-5.544c0-1.848-.288-3.936-.432-5.664h.1L6.408-7.8,10.488,0h3.624V-15.648h-3.36v5.52c0,1.848.288,4.056.432,5.712h-.1L9.552-7.872l-4.08-7.776H1.848Zm15.96,0H27.84V-2.976h-6.5v-3.6h5.328V-9.528H21.336v-3.144H27.6v-2.976H17.808ZM32.352,0H36.72l1.464-7.1c.264-1.2.456-2.472.648-3.624h.1c.168,1.152.36,2.424.624,3.624L41.088,0h4.44l2.784-15.648H44.928l-1.08,7.32c-.216,1.608-.432,3.264-.648,4.944h-.1c-.312-1.68-.624-3.36-.936-4.944l-1.68-7.32h-3l-1.68,7.32C35.5-6.7,35.184-5.04,34.872-3.384h-.1c-.192-1.656-.432-3.312-.624-4.944l-1.08-7.32H29.448Zm22.9.288c3.744,0,5.9-2.256,5.9-4.848a4.315,4.315,0,0,0-3.1-4.248L56.04-9.624c-1.344-.552-2.376-.888-2.376-1.848,0-.888.768-1.416,1.992-1.416A5.072,5.072,0,0,1,58.9-11.64l1.8-2.232a7.244,7.244,0,0,0-5.04-2.064c-3.264,0-5.568,2.064-5.568,4.656a4.561,4.561,0,0,0,3.144,4.272l2.04.864c1.368.576,2.256.888,2.256,1.872,0,.936-.72,1.512-2.184,1.512A6.344,6.344,0,0,1,51.48-4.392L49.464-1.968A8.568,8.568,0,0,0,55.248.288ZM65.4-8.184v-6.7h3.144c2.784,0,4.344.864,4.344,3.24,0,2.328-1.56,3.456-4.344,3.456ZM74.328,0,69.96-7.344c2.5-.312,4.056-1.776,4.056-4.3,0-3.024-2.04-4.176-5.184-4.176H64.3V0h1.1V-7.272h3.36L73.056,0Zm8.52.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C76.344-2.952,79.056.288,82.848.288Zm0-1.008C79.632-.72,77.5-3.576,77.5-7.968c0-4.368,2.136-7.128,5.352-7.128S88.2-12.336,88.2-7.968C88.2-3.576,86.064-.72,82.848-.72ZM98.5.288c3.816,0,6.528-3.24,6.528-8.256,0-4.992-2.712-8.136-6.528-8.136-3.792,0-6.5,3.144-6.5,8.136C91.992-2.952,94.7.288,98.5.288Zm0-1.008c-3.216,0-5.352-2.856-5.352-7.248,0-4.368,2.136-7.128,5.352-7.128s5.352,2.76,5.352,7.128C103.848-3.576,101.712-.72,98.5-.72ZM108.648,0h1.032V-10.392c0-1.3-.1-2.952-.144-4.272h.1l1.248,3.528,3.432,9.408h.96l3.408-9.408,1.224-3.528h.1c-.072,1.32-.144,2.976-.144,4.272V0h1.08V-15.816h-1.584l-3.288,9.288c-.408,1.152-.792,2.328-1.2,3.5h-.1c-.408-1.176-.84-2.352-1.248-3.5l-3.312-9.288h-1.56Z" transform="translate(-1.848 16.104)" fill="#3d3d3d"/>
</svg>
	</a>
</li>
						<li>	<a class="publication-icon record" href="https://source.wustl.edu/record">
		<span class="screen-reader-text">Record</span>
		<svg xmlns="http://www.w3.org/2000/svg" width="130.56" height="16.224" viewBox="0 0 130.56 16.224">
  <path id="The_Record_Logo" data-name="The Record Logo" d="M5.736,0h1.1V-14.856h5.04v-.96H.7v.96h5.04ZM14.9,0h1.1V-7.92H24.48V0h1.1V-15.816h-1.1V-8.88H16.008v-6.936H14.9ZM30.24,0h8.9V-.96h-7.8V-7.92H37.68v-.96H31.344v-5.976H38.9v-.96H30.24ZM50.448-12.84h1.824c1.848,0,2.856.528,2.856,2.064S54.12-8.448,52.272-8.448H50.448ZM59.352,0,55.8-6.264a4.574,4.574,0,0,0,2.784-4.512c0-3.72-2.712-4.872-6.024-4.872H46.92V0h3.528V-5.64h1.944l3,5.64Zm2.28,0H71.664V-2.976h-6.5v-3.6h5.328V-9.528H65.16v-3.144h6.264v-2.976H61.632Zm19.68.288a6.441,6.441,0,0,0,5.064-2.3L84.5-4.224A4.173,4.173,0,0,1,81.456-2.76c-2.3,0-3.792-1.872-3.792-5.088,0-3.144,1.7-5.04,3.84-5.04a4,4,0,0,1,2.76,1.248L86.136-13.9a6.615,6.615,0,0,0-4.7-2.04c-3.96,0-7.392,3.024-7.392,8.208C74.04-2.472,77.352.288,81.312.288Zm12.912,0c4.224,0,7.1-3.072,7.1-8.184,0-5.088-2.88-8.04-7.1-8.04s-7.1,2.928-7.1,8.04S90,.288,94.224.288Zm0-3.048c-2.136,0-3.48-1.992-3.48-5.136,0-3.12,1.344-4.992,3.48-4.992S97.7-11.016,97.7-7.9C97.7-4.752,96.36-2.76,94.224-2.76Zm13.584-10.08h1.824c1.848,0,2.856.528,2.856,2.064s-1.008,2.328-2.856,2.328h-1.824ZM116.712,0,113.16-6.264a4.574,4.574,0,0,0,2.784-4.512c0-3.72-2.712-4.872-6.024-4.872h-5.64V0h3.528V-5.64h1.944l3,5.64Zm2.28,0H123.6c4.584,0,7.656-2.52,7.656-7.9s-3.072-7.752-7.848-7.752h-4.416Zm3.528-2.856v-9.936h.672c2.664,0,4.44,1.152,4.44,4.9s-1.776,5.04-4.44,5.04Z" transform="translate(-0.696 15.936)" fill="#3d3d3d"/>
</svg>
	</a>
</li>
					<ul>
				</aside>

				<aside class="widget widget-count-3">
				<h6 class="section-heading">Explore</h6>
					<ul id="menu-2-0-footer-explore" class="list-unstyled"><li id="menu-item-444259" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-444259"><a class="menu-item-link" href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
<li id="menu-item-445285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445285"><a class="menu-item-link" href="https://source.wustl.edu/video-gallery/">Video Gallery</a></li>
<li id="menu-item-554204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554204"><a class="menu-item-link" href="https://source.wustl.edu/group/in-depth/">In-Depth</a></li>
</ul>				</aside>

				<aside class="widget widget-count-3">
					<h6 class="section-heading">Connect</h6>
					<ul id="menu-2-0-footer-connect" class="list-unstyled"><li id="menu-item-444214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444214"><a class="menu-item-link" href="https://source.wustl.edu/news/media-resources/">Media Resources</a></li>
<li id="menu-item-444232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444232"><a class="menu-item-link" href="https://source.wustl.edu/contact/">Contact</a></li>
</ul>
					
					<ul class="social-icon-list">
												<li class="facebook"><a href="http://www.facebook.com/wustl"><span class="social-text">Facebook</span></a></li>
						
												<li class="twitter"><a href="https://twitter.com/wustl/"><span class="social-text">Twitter</span></a></li>
						
												<li class="instagram"><a href="https://instagram.com/washu/"><span class="social-text">Instagram</span></a></li>
						
					</ul>
				</aside>
			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2022 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
<!-- End Footer -->

</div><!-- #page -->

<button id="back-to-top-btn" class="back-to-top-btn" title="Go back to top"><span class="screen-reader-text">Go back to top</span></button>

		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2DTSJT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"619409 https:\/\/source.wustl.edu\/?p=619409","disqusShortname":"washusource","disqusTitle":"\u2018Lest We Forget\u2019 opens Oct.\u00a020","disqusUrl":"https:\/\/source.wustl.edu\/2022\/10\/lest-we-forget-opens-oct-20\/","postId":"619409"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/scripts.min.js?ver=2.1.20' id='source-scripts-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/blocks-frontend.min.js?ver=2.1.20' id='blocks-frontend-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/source.wustl.edu\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"76066e208c","display_exif":"1","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2022%2F10%2Flest-we-forget-opens-oct-20%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3' id='jetpack-carousel-js'></script>

</body>
</html>
