<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>Study details molecular roots of Alzheimer’s | The Source | Washington University in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://medicine.wustl.edu/news/study-details-molecular-roots-alzheimers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Study details molecular roots of Alzheimer’s | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Scientists at the School of Medicine have detailed the structure of a molecule that has been implicated in Alzheimer’s disease. Knowing the shape of the molecule — and how that shape may be disrupted by certain genetic mutations — can help in understanding how Alzheimer’s and other neurodegenerative diseases develop and how to prevent and treat them." />
<meta property="og:url" content="https://medicine.wustl.edu/news/study-details-molecular-roots-alzheimers/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:section" content="Medicine &amp; Health" />
<meta property="article:published_time" content="2016-12-20T14:47:21-06:00" />
<meta property="article:modified_time" content="2016-12-20T16:32:50-06:00" />
<meta property="og:updated_time" content="2016-12-20T16:32:50-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scientists at the School of Medicine have detailed the structure of a molecule that has been implicated in Alzheimer’s disease. Knowing the shape of the molecule — and how that shape may be disrupted by certain genetic mutations — can help in understanding how Alzheimer’s and other neurodegenerative diseases develop and how to prevent and treat them." />
<meta name="twitter:title" content="Study details molecular roots of Alzheimer’s | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7.jpg" />
<meta name="twitter:creator" content="@lgmccarthystl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Study details molecular roots of Alzheimer’s Comments Feed" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-content/uploads/formidable/css/formidablepro.css?ver=10262038' type='text/css' media='all' />
<link rel='stylesheet' id='wustl-settings-user-css'  href='https://source.wustl.edu/wp-content/plugins/wustl-settings/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=187061' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F12%2Fstudy-details-molecular-roots-alzheimers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2016%2F12%2Fstudy-details-molecular-roots-alzheimers%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 10;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://source.wustl.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4b523999b9&wpp_id=187061';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="single single-post postid-187061 single-format-standard group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="http://wustl.edu">
					<img class="wustl-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo-1linerev.svg" alt="Washington University in St.Louis" height="27" width="321">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><span class="genericon genericon-close"></span><span class="screen-reader-text">Close</span></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search" aria-hidden="true"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/events">Events</a></li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-187061" class="post-187061 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Study details molecular roots of Alzheimer’s</h1>
					<p class="entry-subtitle">Cellular 'housekeeping' molecule’s structure linked to neurodegeneration</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:st&#114;&#97;it&#106;&#64;w&#117;st&#108;.&#101;&#100;u" >Julia Evangelou Strait</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2016-12-20T14:47:21+00:00">December 20, 2016</time><time class="updated" datetime="2016-12-20T16:32:50+00:00">December 20, 2016</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-187061" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-187061" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-187061" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-187061" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2016/12/study-details-molecular-roots-alzheimers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A new study at Washington University School of Medicine in St. Louis details the structure of TREM2, a protein involved in Alzheimer&#039;s disease and other neurodegenerative disorders. Researchers found that mutations associated with Alzheimer&#039;s alter the surface of the protein, while mutations linked to another brain disorder disrupt the protein&#039;s interior. Such alterations may impair TREM2&#039;s normal role in cleaning up cellular waste via a process called phagocytosis. (Image: Daniel L. Kober)" srcset="https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2016/12/trem2a_lo7.jpg 800w" sizes="(max-width: 760px) 100vw, 760px" />		<figcaption class="caption">
		A new study at Washington University School of Medicine in St. Louis details the structure of TREM2, a protein involved in Alzheimer's disease and other neurodegenerative disorders. Researchers found that mutations associated with Alzheimer's alter the surface of the protein, while mutations linked to another brain disorder disrupt the protein's interior. Such alterations may impair TREM2's normal role in cleaning up cellular waste via a process called phagocytosis. (Image: Daniel L. Kober)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>Scientists at Washington University School of Medicine in St. Louis have detailed the structure of a molecule that has been implicated in Alzheimer’s disease. Knowing the shape of the molecule — and how that shape may be disrupted by certain genetic mutations — can help in understanding how Alzheimer’s and other neurodegenerative diseases develop and how to prevent and treat them.</p>
<p>The study is published Dec. 20 in the journal eLife.</p>
<p>The idea that the molecule TREM2 is involved in cognitive decline — the hallmark of neurodegenerative diseases, including Alzheimer’s — has gained considerable support in recent years. Past studies have demonstrated that certain mutations that alter the structure of TREM2 are associated with an increased risk of developing late-onset Alzheimer’s, frontal temporal dementia, Parkinson’s disease and sporadic amyotrophic lateral sclerosis (ALS). Other TREM2 mutations are linked to Nasu-Hakola disease, a rare inherited condition that causes progressive dementia and death in most patients by age 50.</p>
<p>“We don’t know exactly what dysfunctional TREM2 does to contribute to neurodegeneration, but we know inflammation is the common thread in all these conditions,” said senior author Thomas J. Brett, PhD, an assistant professor of medicine. “Our study looked at these mutations in TREM2 and asked what they do to the structure of the protein itself, and how that might impact its function. If we can understand that, we can begin to look for ways to correct it.”</p>
<p>The analysis of TREM2 structure, completed by first author, Daniel L. Kober, a doctoral student in Brett’s lab, revealed that the mutations associated with Alzheimer’s alter the surface of the protein, while those linked to Nasu-Hakola influence the “guts” of the protein. The difference in location could explain the severity of Nasu-Hakula, in which signs of dementia begin in young adulthood. The internal mutations totally disrupt the structure of TREM2, resulting in fewer TREM2 molecules. The surface mutations, in contrast, leave TREM2 intact but likely make it harder for the molecule to connect to proteins or send signals as normal TREM2 molecules would.</p>
<p>TREM2 lies on the surface of immune cells called microglia, which are thought to be important “housekeeping” cells. Via a process called phagocytosis, such cells are responsible for engulfing and cleaning up cellular waste, including the amyloid beta that is known to accumulate in Alzheimer’s disease. If the microglia lack TREM2, or the TREM2 that is present doesn’t function properly, the cellular housekeepers can’t perform their cleanup tasks.</p>
<p>“Exactly what TREM2 does is still an open question,” Brett said. “We know mice without TREM2 have defects in microglia, which are important in maintaining healthy brain biology. Now that we have these structures, we can study how TREM2 works, or doesn’t work, in these neurodegenerative diseases.”</p>
<p>TREM2 also has been implicated in other inflammatory conditions, including chronic obstructive pulmonary disease and stroke, making the structure of TREM2 important for understanding chronic and degenerative diseases throughout the body, he added.</p>
<div class="boilerplate">
<hr />
<h5>This work was supported by the National Institutes of Health (NIH), grant numbers R01-HL119813, R01-AG044546, R01-AG051485, R01-HL120153, R01-HL121791, K01-AG046374, T32-GM007067, K08-HL121168, and P50-AG005681-30.1; the Burroughs-Wellcome Fund; the Alzheimer’s Association, grant number AARG-16-441560; and the American Heart Association, grant number PRE22110004. Results were derived from work performed at Argonne National Laboratory (ANL) Structural Biology Center<strong>. </strong>ANL is operated by U. Chicago Argonne, LLC, for the U.S. DOE, Office of Biological and Environmental Research, supported by grant number DE-AC02-06CH11357.</h5>
<h5>Kober DL, Alexander-Brett JM, Karch CM, Cruchaga C, Colonna M, Holtzman MJ, Brett TJ. Neurodegenerative disease mutations in TREM2 reveal a functional surface and distinct loss-of-function mechanisms. eLife. Dec. 20, 2016.</h5>
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 2,100 employed and volunteer faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is one of the leading medical research, teaching and patient-care institutions in the nation, currently ranked sixth in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
<p><strong><a href="https://medicine.wustl.edu/news/study-details-molecular-roots-alzheimers/">Originally published by the School of Medicine</a></strong></p>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:will&#105;&#097;m&#115;&#100;&#105;a&#064;&#119;&#117;s&#116;&#108;.ed&#117;">Diane Duke Williams</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->

<h3 class="sidebar-slug">Popular Stories</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2016/12/mens-soccer-team-activities-suspended-indefinitely/" title="Men’s soccer team activities suspended indefinitely" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/186614-featured-150x150.jpg" width="150" height="150" title="Men’s soccer team activities suspended indefinitely" alt="Men’s soccer team activities suspended indefinitely" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/12/mens-soccer-team-activities-suspended-indefinitely/" title="Men’s soccer team activities suspended indefinitely" class="wpp-post-title" target="_self">Men’s soccer team activities suspended indefinitely</a>  <span class="post-stats"><span class="wpp-views">5,267 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/12/cori-nobel-prize-medals-donated-washington-university/" title="Cori Nobel Prize medals donated to Washington University" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/185828-featured-150x150.jpg" width="150" height="150" title="Cori Nobel Prize medals donated to Washington University" alt="Cori Nobel Prize medals donated to Washington University" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/12/cori-nobel-prize-medals-donated-washington-university/" title="Cori Nobel Prize medals donated to Washington University" class="wpp-post-title" target="_self">Cori Nobel Prize medals donated to Washington University</a>  <span class="post-stats"><span class="wpp-views">1,536 views</span></span> </li>
<li><a href="https://source.wustl.edu/2016/12/depressed-children-respond-differently-rewards-kids/" title="Depressed children respond differently to rewards than other&nbsp;kids" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/186383-featured-150x150.jpg" width="150" height="150" title="Depressed children respond differently to rewards than other&nbsp;kids" alt="Depressed children respond differently to rewards than other&nbsp;kids" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://source.wustl.edu/2016/12/depressed-children-respond-differently-rewards-kids/" title="Depressed children respond differently to rewards than other&nbsp;kids" class="wpp-post-title" target="_self">Depressed children respond differently to rewards than other&nbsp;kids</a>  <span class="post-stats"><span class="wpp-views">1,477 views</span></span> </li>
<li><a href="https://source.wustl.edu/2013/03/nanoparticles-loaded-with-bee-venom-kill-hiv/" title="Nanoparticles loaded with bee venom kill&nbsp;HIV" target="_self"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/no-img-shield.jpg" width="150" height="150" title="Nanoparticles loaded with bee venom kill&nbsp;HIV" alt="Nanoparticles loaded with bee venom kill&nbsp;HIV" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="https://source.wustl.edu/2013/03/nanoparticles-loaded-with-bee-venom-kill-hiv/" title="Nanoparticles loaded with bee venom kill&nbsp;HIV" class="wpp-post-title" target="_self">Nanoparticles loaded with bee venom kill&nbsp;HIV</a>  <span class="post-stats"><span class="wpp-views">1,401 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>
	<div class="section">
  <a href="https://source.wustl.edu/channels/election-2016/">
    <img src="https://source.wustl.edu/wp-content/uploads/2016/11/Election2016Promo.png" alt="Election 2016: Perspectives from WashU experts." />
  </a>
</div>
	
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments.</p>
			</div>

			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/school-of-engineering-applied-science/">School of Engineering &#038; Applied Science</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2016 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2016\/12\/study-details-molecular-roots-alzheimers\/":187061};
	</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.1.13'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"187061 https:\/\/source.wustl.edu\/?p=187061","disqusShortname":"washusource","disqusTitle":"Study details molecular roots of Alzheimer\u2019s","disqusUrl":"https:\/\/source.wustl.edu\/2016\/12\/study-details-molecular-roots-alzheimers\/","options":{"manualSync":false},"postId":"187061"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e5bef6e1b1","applicationID":"21913313","transactionName":"ZFNSZkpSVxIFV0BZCV0ZcVFMWlYPS0ddXgFfUw==","queueTime":0,"applicationTime":1109,"atts":"SBRREAJIRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
