<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lethal brain infections in mice thwarted by decoy molecule | The Source | Washington University in St. Louis</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lethal brain infections in mice thwarted by decoy molecule | The Source | Washington University in St. Louis" />
	<meta property="og:description" content="School of Medicine scientists have identified a molecule that protects mice from brain infections caused by Venezuelan equine encephalitis virus, a mosquito-borne virus notorious for causing fast-spreading, deadly outbreaks in Mexico, Central America and northern South America." />
	<meta property="og:url" content="https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/" />
	<meta property="og:site_name" content="The Source" />
	<meta property="article:published_time" content="2020-11-18T18:59:21+00:00" />
	<meta property="article:modified_time" content="2020-11-18T19:00:57+00:00" />
	<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="507" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","description":"","potentialAction":[{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/#primaryimage","inLanguage":"en-US","url":"https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg","width":760,"height":507,"caption":"Researchers at Washington University School of Medicine in St. Louis have identified a molecule that protects mice from brain infections caused by Venezuelan equine encephalitis virus (VEEV), a mosquito-borne virus notorious for causing fast-spreading, deadly outbreaks in Mexico, Central America and northern South America. (Photo: Getty Images)"},{"@type":"WebPage","@id":"https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/#webpage","url":"https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/","name":"Lethal brain infections in mice thwarted by decoy molecule | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/#primaryimage"},"datePublished":"2020-11-18T18:59:21+00:00","dateModified":"2020-11-18T19:00:57+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/"]}]},{"@type":"Person","@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729","name":"Brittney Wheeler","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/87b636ae33f380126ba8d4669f097a8f?s=96&d=mm&r=g","caption":"Brittney Wheeler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Lethal brain infections in mice thwarted by decoy molecule Comments Feed" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=10222006' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":429257,"token":"f09cb32963","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://source.wustl.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://source.wustl.edu/wp-json/wp/v2/posts/429257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=429257' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F11%2Flethal-brain-infections-in-mice-thwarted-by-decoy-molecule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F11%2Flethal-brain-infections-in-mice-thwarted-by-decoy-molecule%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medicine-health"],"pagePostAuthor":"Brittney Wheeler"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<meta property="article:topic" content="Medicine">
					<meta property="article:topic" content="Medicine &amp; Health">
					<meta property="article:school" content="School of Medicine">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-429257 single-format-standard group-blog &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-373615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373615"><a href="https://source.wustl.edu/news/media-resources/">For the Media</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-429257" class="post-429257 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine category-medicine-health channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Lethal brain infections in mice thwarted by decoy molecule</h1>
					<p class="entry-subtitle">Discovery of receptor, generation of decoy could help contain outbreaks of Venezuelan equine encephalitis virus</p>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:&#116;bh&#97;n&#100;a&#114;&#105;&#64;w&#117;&#115;&#116;&#108;.&#101;&#100;u" >Tamara Bhandari</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2020-11-18T12:59:21-06:00">November 18, 2020</time><time class="updated" datetime="2020-11-18T13:00:57-06:00">November 18, 2020</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-429257" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-429257" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-429257" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-429257" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1-360x240.jpg 360w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="429263" data-permalink="https://source.wustl.edu/2020/11/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/resizedgettyimages-1277034891_forweb-700x467/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg" data-orig-size="760,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;RolfAasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;1277034891&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resizedGettyImages-1277034891_forweb-700&#215;467" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/11/resizedGettyImages-1277034891_forweb-700x467-1.jpg" />		<figcaption class="caption">
		Researchers at Washington University School of Medicine in St. Louis have identified a molecule that protects mice from brain infections caused by Venezuelan equine encephalitis virus (VEEV), a mosquito-borne virus notorious for causing fast-spreading, deadly outbreaks in Mexico, Central America and northern South America. (Photo: Getty Images)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>Researchers at Washington University School of Medicine in St. Louis have identified a molecule that protects mice from brain infections caused by Venezuelan equine encephalitis virus (VEEV), a mosquito-borne virus notorious for causing fast-spreading, deadly outbreaks in Mexico, Central America and northern South America. As the climate changes, the virus is likely to expand its range and threaten more countries in the Americas, including the U.S.</p>
<p>Public health officials have struggled to contain such outbreaks in the absence of effective drugs and vaccines. As a potential drug, the molecule — described in a paper published Nov. 18 in the journal Nature — could serve as a much needed tool to control the deadly virus.</p>
<p>“This virus can infect many species of wild mammals, and every few years it jumps from animals to humans via mosquitoes and causes thousands of infections and many deaths,” said senior author <a href="https://wuphysicians.wustl.edu/for-patients/find-a-physician/michael-s-diamond">Michael S. Diamond, MD, PhD</a>, the Herbert S. Gasser Professor of Medicine and a professor of molecular microbiology, and of pathology and immunology. “There’s concern that with global warming and population growth, we’ll get more outbreaks.”</p>
<p>Once injected under the skin by mosquitoes, the virus homes in on neurons. People start experiencing symptoms such as headache, muscle pain, fatigue, vomiting, nausea, diarrhea, sore throat and fever within a week. In the most serious cases, the virus gets past the blood-brain barrier, causing encephalitis — brain inflammation that can be fatal in up to a quarter of patients.</p>
<p>To find the potential drug, Diamond and colleagues — including first authors Hongming Ma, an instructor in medicine, and Arthur S. Kim, a postdoctoral researcher — began by searching for the protein “handle” on the surface of animal cells that the virus attaches to and uses to get inside cells. A drug that stops the virus from grabbing that handle, the scientists reasoned, could stymie infection and prevent disease.</p>
<p>But first they had to make a form of the virus they could work easily with. During the Cold War, the U.S. and the Soviet Union attempted to weaponize the virus, and it is still classified as a select agent, meaning only certain high-security labs are allowed to work with it. So instead, the researchers and their colleagues took Sindbis virus, a related virus that causes mild fever and rash, and swapped out some of its genes for some from VEEV. The resulting hybrid virus, called Sindbis-VEEV, infects cells like authentic VEEV but is unable to cause severe disease.</p>
<p>Using a genetic engineering technique known as genome-wide CRISPR screening, the researchers deleted genes in mouse neuronal cells until they found one — called <em>Ldlrad3 — </em>whose absence kept Sindbis-VEEV from infecting cells. The missing gene codes for a little-studied surface protein.</p>
<p>Further experiments verified the importance of <em>Ldlrad3</em>. Adding the gene back to neuronal cells restored the virus’s ability to infect cells. The human <em>LDLRAD3 </em>gene is almost identical to its mouse equivalent, and knocking out the human gene also reduced infection in multiple cell lines. When the researchers added <em>Ldlrad3 </em>to a different cell type that is normally resistant to infection, the virus was able to infect the cell. Co-author William Klimstra, at the University of Pittsburgh, separately replicated the findings using authentic, highly virulent VEEV.</p>
<p>Ldlrad3 doesn’t appear to be the only way the virus gets inside cells, since a small amount of virus is able to infect cells lacking the protein. But it is clearly the primary way in. Since Ldlrad3 is naturally on our cells and can’t be removed, the scientists decided to create a decoy handle using a piece of the Ldlrad3 protein. Any virus particles that mistakenly latch onto the decoy handle would fail to infect cells and instead would get destroyed by the immune system.</p>
<p>To test their decoy in a living animal, the researchers injected mice with authentic virulent VEEV in two different ways: under the skin to mimic a mosquito bite, or directly into the brain. They gave the mice the decoy handle or a placebo molecule for comparison, either six hours before or 24 hours after infection. In all experiments, all of the mice that received the placebo died within a week. In most cases, all of the mice that received the decoy molecule survived, although in the most stringent experiment — in which the virus was injected into the brain — two of the 10 mice died despite receiving the decoy.</p>
<p>“In an outbreak situation, you may be able to use a drug like this as a countermeasure to prevent transmission and further spread,” Diamond said.</p>
<p>A major advantage to an antiviral drug based on a human — rather than a viral — protein is that it is unlikely the virus could evolve resistance to it. Any mutation that enables the virus to avoid the decoy probably would make it unable to attach to cells, too, the researchers said.</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content">
<hr />
<h5>Ma H, Kim AS, Kafai NM, Earnest JT, Shah A, Case JB, Basore K, Gilliland TC, Sun C, Nelson CA, Thackray LB, Klimstra WB, Fremont DH, Diamond MS. LDLRAD3 is a receptor for Venezuelan equine encephalitis virus. Nature. Nov. 18, 2020. DOI: 10.1038/s41586-020-2915-3</h5>
<h5>This study was supported by the National Institutes of Health (NIH), grant numbers R01AI143673, U19AI142790, R01AI095436 and T32 AI007172 and contract number HHSN272201700060C; and the Defense Reduction Threat Agency, grant numbers HDTRA1-15-1-0013 and HDTRA1-15-1-0047.</h5>
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 1,500 faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is a leader in medical research, teaching and patient care, ranking among the top 10 medical schools in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
<p><strong><a href="https://medicine.wustl.edu/news/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule/">Originally published by the School of Medicine</a></strong></p>
</div>
</div>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:ma&#114;t&#105;nju&#064;&#119;ustl.&#101;&#100;u">Judy Martin</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2020/11/fluvoxamine-may-prevent-serious-illness-in-covid-19-patients/" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/426857-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://source.wustl.edu/2020/11/fluvoxamine-may-prevent-serious-illness-in-covid-19-patients/" class="wpp-post-title" target="_self">Fluvoxamine may prevent serious illness in COVID-19 patients</a> <span class="wpp-meta post-stats"><span class="wpp-views">2k views</span></span></li>
<li><a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/152025-featured-150x150.jpg" width="150" height="150" alt="A hand scratching a wrist." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" class="wpp-post-title" target="_self">Itching for no reason? Immune system may be at fault</a> <span class="wpp-meta post-stats"><span class="wpp-views">1.7k views</span></span></li>
<li><a href="https://source.wustl.edu/2020/02/the-divide-between-us-urban-rural-political-differences-rooted-in-geography/" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/381152-featured-150x150.png" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://source.wustl.edu/2020/02/the-divide-between-us-urban-rural-political-differences-rooted-in-geography/" class="wpp-post-title" target="_self">The divide between us: Urban-rural political differences rooted in geography</a> <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span></span></li>
<li><a href="https://source.wustl.edu/2020/11/widening-income-gap-means-less-grocery-variety-for-all/" target="_self"><img src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/427625-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://source.wustl.edu/2020/11/widening-income-gap-means-less-grocery-variety-for-all/" class="wpp-post-title" target="_self">Widening income gap means less grocery variety for&nbsp;all</a> <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span></span></li>

</ul>
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
<li id="menu-item-315363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315363"><a href="https://source.wustl.edu/perspectives/">WashU Perspectives</a></li>
<li id="menu-item-315369" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-315369"><a href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2020 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2020\/11\/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule\/":429257};
	</script>
						<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"429257 https:\/\/source.wustl.edu\/?p=429257","disqusShortname":"washusource","disqusTitle":"Lethal brain infections in mice thwarted by decoy molecule","disqusUrl":"https:\/\/source.wustl.edu\/2020\/11\/lethal-brain-infections-in-mice-thwarted-by-decoy-molecule\/","postId":"429257"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.15' id='source-scripts-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
