<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Experimental COVID-19 vaccine prevents severe disease in mice | The Source | Washington University in St. Louis</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Experimental COVID-19 vaccine prevents severe disease in mice | The Source | Washington University in St. Louis" />
	<meta property="og:description" content="Researchers at Washington University School of Medicine in St. Louis have created a COVID-19 vaccine candidate from a replicating virus. This experimental vaccine has proven effective at preventing pneumonia in mice." />
	<meta property="og:url" content="https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/" />
	<meta property="og:site_name" content="The Source" />
	<meta property="article:published_time" content="2020-08-11T21:17:07+00:00" />
	<meta property="article:modified_time" content="2020-08-12T21:28:47+00:00" />
	<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","description":"","potentialAction":[{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/#primaryimage","inLanguage":"en-US","url":"https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb.jpg","width":1200,"height":800,"caption":"Researchers at Washington University School of Medicine in St. Louis have created a COVID-19 vaccine candidate from a replicating virus. This experimental vaccine has proven effective at preventing pneumonia in mice. (Photo: Getty Images)"},{"@type":"WebPage","@id":"https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/#webpage","url":"https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/","name":"Experimental COVID-19 vaccine prevents severe disease in mice | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/#primaryimage"},"datePublished":"2020-08-11T21:17:07+00:00","dateModified":"2020-08-12T21:28:47+00:00","author":{"@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/"]}]},{"@type":["Person"],"@id":"https://source.wustl.edu/#/schema/person/5c302cc410aaba027ce6f15c6a596729","name":"Brittney Wheeler","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/87b636ae33f380126ba8d4669f097a8f?s=96&d=mm&r=g","caption":"Brittney Wheeler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Experimental COVID-19 vaccine prevents severe disease in&nbsp;mice Comments Feed" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=7232053' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"409052","token":"45c7c09baa","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=409052' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F08%2Fexperimental-covid-19-vaccine-prevents-severe-disease-in-mice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2020%2F08%2Fexperimental-covid-19-vaccine-prevents-severe-disease-in-mice%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["medicine-health"],"pageAttributes":["covid-19"],"pagePostAuthor":"Brittney Wheeler"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<meta property="article:topic" content="Medicine &amp; Health">
					<meta property="article:school" content="School of Medicine">
					<meta property="article:channel" content="Newsroom">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-409052 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-373615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373615"><a href="https://source.wustl.edu/news/media-resources/">For the Media</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-409052" class="post-409052 post type-post status-publish format-standard has-post-thumbnail hentry category-medicine-health tag-covid-19 channels-newsroom schools-school-of-medicine">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/medicine-health/" rel="category tag">Medicine &amp; Health</a>
	</div>

		<h1 class="entry-title">Experimental COVID-19 vaccine prevents severe disease in&nbsp;mice</h1>
		

		<div class="entry-byline">
			
		<span class="byline">By
			<span class="author vcard"><span class="fn n"><a href="mailto:tb&#104;a&#110;d&#97;&#114;&#105;&#64;wust&#108;&#46;ed&#117;" >Tamara Bhandari</a></span></span>
		</span>
					<span class="posted-on"><time class="entry-date published" datetime="2020-08-11T16:17:07-05:00">August 11, 2020</time><time class="updated" datetime="2020-08-12T16:28:47-05:00">August 12, 2020</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-409052" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-409052" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-409052" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-409052" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
<figure class="post-thumbnail-feature">
	<img width="760" height="507" src="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-760x507.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-760x507.jpg 760w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-300x200.jpg 300w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-1024x683.jpg 1024w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-150x100.jpg 150w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-600x400.jpg 600w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-360x240.jpg 360w, https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb.jpg 1200w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="409064" data-permalink="https://source.wustl.edu/2020/08/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/gettyimages-1027752634_forweb/" data-orig-file="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-1027752634_forweb" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2020/08/GettyImages-1027752634_forweb-1024x683.jpg" />		<figcaption class="caption">
		Researchers at Washington University School of Medicine in St. Louis have created a COVID-19 vaccine candidate from a replicating virus. This experimental vaccine has proven effective at preventing pneumonia in mice. (Photo: Getty Images)	</figcaption>
	</figure>

	<div class="entry-content">
		<p>An experimental vaccine is effective at preventing pneumonia in mice infected with the COVID-19 virus, according to a study from Washington University School of Medicine in St. Louis. The vaccine, which is made from a mild virus genetically modified to carry a key gene from the COVID-19 virus, is described in the journal Cell Host and Microbe.</p>
<p>“Unlike many of the other vaccines under development, this vaccine is made from a virus that is capable of spreading in a limited fashion inside the human body, which means it is likely to generate a strong immune response,” said co-senior author <a href="https://infectiousdiseases.wustl.edu/faculty-staff/michael-s-diamond/">Michael S. Diamond, MD, PhD</a>, the Herbert S. Gasser Professor of Medicine and a professor of molecular microbiology and of pathology and immunology. “Since the virus is capable of replicating, it can be grown to high levels in the lab, so it’s easy to scale up and should be more cost-effective than some of the other vaccine candidates. So while what we have shown is just the proof of concept, I think it’s very promising. Our vaccine candidate is now being tested in additional animal models with the goal of getting it into clinical trials as soon as possible.”</p>
<p>Diamond and colleagues — including co-senior author <a href="https://medicine.wustl.edu/news/whelan-named-head-of-molecular-microbiology/">Sean Whelan</a>, the Marvin A. Brennecke Distinguished Professor and head of the <a href="http://www.microbiology.wustl.edu/">Department of Molecular Microbiology</a>; and co-first authors Brett Case, a postdoctoral researcher in Diamond’s laboratory, and Paul W. Rothlauf, a graduate student in Whelan’s laboratory — <a href="https://medicine.wustl.edu/news/lab-made-virus-mimics-covid-19-virus/">created the experimental vaccine</a> by genetically modifying vesicular stomatitis virus (VSV), a virus of livestock that causes only a mild, short-lived illness in people. They swapped out one gene from VSV for the gene for spike from SARS-CoV-2, the virus that causes COVID-19. The hybrid virus is called VSV-SARS-CoV-2.</p>
<p>Spike protein is thought to be one of the keys to immunity against COVID-19. The COVID-19 virus uses spike to latch onto and infect human cells, and the human body defends itself by generating protective antibodies targeting spike. By adding the gene for spike to a fairly harmless virus, the researchers created a hybrid virus that, when given to people, ideally would elicit antibodies against spike that protect against later infection with the COVID-19 virus.</p>
<p>The same strategy was used to design the Ebola vaccine that was approved by the U.S. Food and Drug Administration in 2019. That vaccine — which is made from VSV genetically modified with a gene from Ebola virus — has been safely administered to thousands of people in Africa, Europe and North America, and helped end the 2018 to 2020 Ebola outbreak in the Democratic Republic of the Congo.</p>
<p>As part of this study, the researchers injected mice with VSV-SARS-CoV-2 or a lab strain of VSV for comparison. A subgroup was boosted with a second dose of the experimental vaccine four weeks after the initial injections. Three weeks after each injection, the researchers drew blood from the mice to test for antibodies capable of preventing SARS-CoV-2 from infecting cells. They found high levels of such neutralizing antibodies after one dose, and the levels increased 90-fold after a second dose.</p>
<p>Then, the researchers challenged the mice five weeks after their last dose by spraying the COVID-19 virus into their noses. The vaccine completely protected against pneumonia. At four days post infection, there was no infectious virus detectable in the lungs of mice that had been given either one or two doses of the vaccine. In contrast, mice that had received the placebo had high levels of virus in their lungs. In addition, the lungs of vaccinated mice showed fewer signs of inflammation and damage than those of mice that had received the placebo.</p>
<p>The experimental vaccine is still in the early stages of development.</p>
<p>Mice do not naturally become infected with the COVID-19 virus, so to assess whether the vaccine elicited a protective immune response in them, the researchers used genetically modified mice or, in unmodified mice, employed a complicated technique to induce susceptibility to infection. The researchers are in the process of repeating the experiments in other animal models that are naturally susceptible to the COVID-19 virus. If the vaccine also protects those animals from COVID-19, the next step would be to scale up production under what the Food and Drug Administration refers to as “good manufacturing practice (GMP) conditions” and launch a clinical trial in people.</p>
<p>While the data are promising, this vaccine is still months behind in the race to develop a pandemic-ending vaccine. Six vaccines are in the final stage of testing in people, and Anthony Fauci, MD, director of the U.S. National Institute of Allergy and Infectious Diseases, has said he expects a vaccine to be ready for mass distribution early next year.</p>
<p>“It’s really going to depend on how successful the first vaccines that come out for COVID are,” Whelan said. “If they don’t produce a robust, durable immune response or there are safety issues, there might be the opportunity for a second-generation vaccine that could induce sterilizing immunity and interrupt the cycle of transmission.”</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content"></div>
</div>
</div>
<footer class="article-footer clearfix">
<div class="boilerplate">
<hr />
<h5>Case JB, Rothlauf PW, Chen RE, Kafai NM, Fox JM, Smith B, Shrihari S, McCune BT, Harvey IB, Keeler SP, Bloyet L-M, Zhao H, Ma M, Adams LJ, Winkler ES, Holtzman MJ, Fremont DH, Whelan SPJ, Diamond MS. Replication-competent vesicular stomatitis virus vaccine vector protects against SARS-CoV-2-mediated pathogenesis in mice. Cell Host and Microbe. July 30, 2020. DOI: <u><a href="https://doi.org/10.1016/j.chom.2020.07.018">10.1016/j.chom.2020.07.018</a></u></h5>
<h5>This study was supported by the National Institutes of Health (NIH), contract numbers HHSN272201700060C and 75N93019C00062 and grant numbers R01AI127828, R37AI059371, U01AI151810, R01 AI130591 and R35 HL145242; the Defense Advanced Research Project Agency, grant number HR001117S0019; gifts to Washington University; and the Helen Hay Whitney Foundation.</h5>
<h5><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>’s 1,500 faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children’s</a> hospitals. The School of Medicine is a leader in medical research, teaching and patient care, ranking among the top 10 medical schools in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children’s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</h5>
<p><strong><a href="https://medicine.wustl.edu/news/experimental-covid-19-vaccine-prevents-severe-disease-in-mice/">Originally published by the School of Medicine</a></strong></p>
<p class="billboard billboard-muted"><strong>WashU Response to COVID-19</strong><br />
Visit <a href="https://emergency.wustl.edu/coronavirus-disease-covid-19/">coronavirus.wustl.edu</a> for the latest information about WashU updates and policies. <a href="https://source.wustl.edu/tag/covid-19/">See all stories</a> related to COVID-19.</p>
</div>
</footer>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/schools/school-of-medicine/" rel="tag">School of Medicine</a><a href="https://source.wustl.edu/tag/covid-19/" rel="tag">COVID-19</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:ma&#114;ti&#110;&#106;u&#064;&#119;&#117;stl.e&#100;&#117;">Judy Martin</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2020/08/boosting-immune-system-a-potential-treatment-strategy-for-covid-19/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/407474-featured-150x150.jpg" width="150" height="150" alt="ICU health-care workers" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/08/boosting-immune-system-a-potential-treatment-strategy-for-covid-19/" class="wpp-post-title" target="_self">Boosting immune system a potential treatment strategy for COVID-19</a> <span class="wpp-meta post-stats"><span class="wpp-views">5,993 views</span></span></li>
<li><a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/152025-featured-150x150.jpg" width="150" height="150" alt="A hand scratching a wrist." class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2016/05/itching-no-reason-immune-system-may-fault/" class="wpp-post-title" target="_self">Itching for no reason? Immune system may be at fault</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,098 views</span></span></li>
<li><a href="https://source.wustl.edu/2020/08/storing-energy-in-red-bricks/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/407762-featured-150x150.jpg" width="150" height="150" alt="smart brick" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/08/storing-energy-in-red-bricks/" class="wpp-post-title" target="_self">Storing energy in red bricks</a> <span class="wpp-meta post-stats"><span class="wpp-views">2,093 views</span></span></li>
<li><a href="https://source.wustl.edu/2020/07/washington-university-announces-plans-for-fall-semester/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/406898-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2020/07/washington-university-announces-plans-for-fall-semester/" class="wpp-post-title" target="_self">Washington University announces plans for fall semester</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,497 views</span></span></li>

</ul>
</aside>
		
			<aside class="billboard">
				<h3 class="billboard-title">School of Medicine</h3>
				<div class="billboard-content small">
					<p><a href="http://medicine.wustl.edu">medicine.wustl.edu</a></p>
<ul class="list-unstyled">
<li><span class="genericon genericon-facebook-alt"></span> <a href="https://www.facebook.com/WUSTLmedicine.health">Facebook</a></li>
<li><span class="genericon genericon-twitter"></span> <a href="https://twitter.com/WUSTLmed">Twitter</a></li>
<li><span class="genericon genericon-linkedin"></span> <a href="https://www.linkedin.com/company/washington-university-school-of-medicine">LinkedIn</a></li>
<li><span class="genericon genericon-flickr"></span> <a href="https://www.flickr.com/photos/wustlmedicine/">Flickr</a></li>
</ul>
				</div>
			</aside>

			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
<li id="menu-item-315363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315363"><a href="https://source.wustl.edu/perspectives/">WashU Perspectives</a></li>
<li id="menu-item-315369" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-315369"><a href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2020 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2020\/08\/experimental-covid-19-vaccine-prevents-severe-disease-in-mice\/":409052};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"409052 https:\/\/source.wustl.edu\/?p=409052","disqusShortname":"washusource","disqusTitle":"Experimental COVID-19 vaccine prevents severe disease in\u00a0mice","disqusUrl":"https:\/\/source.wustl.edu\/2020\/08\/experimental-covid-19-vaccine-prevents-severe-disease-in-mice\/","postId":"409052"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
