<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- Favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/apple-touch-icon.png?v=20160912">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-32x32.png?v=20160912" sizes="32x32">
<link rel="icon" type="image/png" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon-16x16.png?v=20160912" sizes="16x16">
<link rel="manifest" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/manifest.json?v=20160912">
<link rel="mask-icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/safari-pinned-tab.svg?v=20160912" color="#a51417">
<link rel="shortcut icon" href="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/favicon.ico?v=20160912">
<meta name="msapplication-config" content="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/favicon/browserconfig.xml?v=20160912">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://source.wustl.edu/xmlrpc.php">

<title>The View From Here 12.9.19 | The Source | Washington University in St. Louis</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The View From Here 12.9.19 | The Source | Washington University in St. Louis" />
<meta property="og:description" content="Images from in and around the Washington University campuses." />
<meta property="og:url" content="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/" />
<meta property="og:site_name" content="The Source" />
<meta property="article:tag" content="The View From Here" />
<meta property="article:section" content="Campus &amp; Community" />
<meta property="article:published_time" content="2019-12-09T06:30:40-06:00" />
<meta property="article:modified_time" content="2019-12-06T21:32:00-06:00" />
<meta property="og:updated_time" content="2019-12-06T21:32:00-06:00" />
<meta property="og:image" content="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg" />
<meta property="og:image:secure_url" content="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Images from in and around the Washington University campuses." />
<meta name="twitter:title" content="The View From Here 12.9.19 | The Source | Washington University in St. Louis" />
<meta name="twitter:image" content="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://source.wustl.edu/#website","url":"https://source.wustl.edu/","name":"The Source","potentialAction":{"@type":"SearchAction","target":"https://source.wustl.edu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/#primaryimage","url":"https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg","width":1200,"height":801,"caption":"Relay for Life glow"},{"@type":"WebPage","@id":"https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/#webpage","url":"https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/","inLanguage":"en-US","name":"The View From Here 12.9.19 | The Source | Washington University in St. Louis","isPartOf":{"@id":"https://source.wustl.edu/#website"},"primaryImageOfPage":{"@id":"https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/#primaryimage"},"datePublished":"2019-12-09T06:30:40-06:00","dateModified":"2019-12-06T21:32:00-06:00","author":{"@id":"https://source.wustl.edu/#/schema/person/b639677c05fb5966fc2dfe57ba0f0632"}},{"@type":["Person"],"@id":"https://source.wustl.edu/#/schema/person/b639677c05fb5966fc2dfe57ba0f0632","name":"Helen","image":{"@type":"ImageObject","@id":"https://source.wustl.edu/#authorlogo","url":"https://secure.gravatar.com/avatar/654a3a1f5a9c8c23b729aeb7051a71ab?s=96&d=mm&r=g","caption":"Helen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Feed" href="https://source.wustl.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; Comments Feed" href="https://source.wustl.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Source &raquo; The View From Here 12.9.19 Comments Feed" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/source.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://source.wustl.edu/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=1129038' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://source.wustl.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='source-style-css'  href='https://source.wustl.edu/wp-content/themes/thesource-theme/style.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C700italic%7CLibre+Baskerville%3A400%2C700%2C400italic&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/source.wustl.edu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"372220","token":"2bf9efe6c9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://source.wustl.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://source.wustl.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://source.wustl.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://source.wustl.edu/?p=372220' />
<link rel="alternate" type="application/json+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2019%2F12%2Fthe-view-from-here-12-9-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://source.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsource.wustl.edu%2F2019%2F12%2Fthe-view-from-here-12-9-19%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["campus-community"],"pageAttributes":["the-view-from-here"],"pagePostAuthor":"Helen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2NJH86');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<meta property="article:topic" content="Campus &amp; Community">
					<meta property="article:channel" content="Record">
					<meta property="article:channel" content="The View From Here">
		
<!-- GA start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72087518-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- GA end -->

<!--[if lt IE 9]>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/html5shiv.min.js?v=3.3.7"></script>
	<script src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/lib/respond.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-372220 single-format-gallery group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2NJH86"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<a class="skip-link" href="#content">Skip to content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="header cf" role="banner">
		<div class="washu-branding">
			<div class="container">
				<a href="https://wustl.edu">
					<img class="washu-logo" src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/img/washu-logo.svg" alt="Washington University in St.Louis" height="25" width="286">
				</a>
			</div>
		</div>
		<div class="site-branding">
			<div class="container">
				<h1 class="site-title"><a href="https://source.wustl.edu/" rel="home"><span class="init-word">The</span> Source</a></h1>
				<button class="btn btn-menu">Menu</button>
				<div class="menu-wrap">
					<button class="btn btn-back"><img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/close.svg" width="22" height="22" alt="Close"></button>
					<form role="search" method="get" class="search-form" action="https://source.wustl.edu/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit">
		<img src="https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/icons/search.svg" width="22" height="22" alt="Search">
		<span class="screen-reader-text">Search</span>
	</button>
</form>
<nav class="menu menu-primary-container"><ul id="menu-primary" class="menu-list menu-primary"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-120118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120118"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Entrepreneurship</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
	<li id="menu-item-120117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120117"><a href="https://source.wustl.edu/category/humanities-society/">Humanities &#038; Society</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://source.wustl.edu/category/science-technology/">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-131481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131481"><a href="#">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-131484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131484"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
	<li id="menu-item-131487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131487"><a href="/schools/brown-school/">Brown School</a></li>
	<li id="menu-item-131499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131499"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
	<li id="menu-item-131493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131493"><a href="/schools/olin-business-school/">Olin Business School</a></li>
	<li id="menu-item-131496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131496"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
	<li id="menu-item-131502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131502"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
	<li id="menu-item-131505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131505"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul>
</li>
<li id="menu-item-101959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101959"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://source.wustl.edu/about/">About</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
		
<article id="post-372220" class="post-372220 post type-post status-publish format-gallery has-post-thumbnail hentry category-campus-community tag-the-view-from-here post_format-post-format-gallery channels-record channels-the-view-from-here">
	<header class="entry-header">
				<div class="entry-category">
	<a href="https://source.wustl.edu/category/campus-community/" rel="category tag">Campus &amp; Community</a>
	</div>

		<h1 class="entry-title">The View From Here 12.9.19</h1>
		

		<div class="entry-byline">
						<span class="posted-on"><time class="entry-date published" datetime="2019-12-09T00:30:40-06:00">December 9, 2019</time><time class="updated" datetime="2019-12-06T15:32:00-06:00">December 6, 2019</time></span>		</div><!-- .entry-meta -->
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-372220" class="share-facebook sd-button share-icon no-text" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-372220" class="share-twitter sd-button share-icon no-text" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-372220" class="share-linkedin sd-button share-icon no-text" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-372220" class="share-pinterest sd-button share-icon no-text" href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="656" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/source.wustl.edu\/2019\/12\/the-view-from-here-12-9-19\/&quot;,&quot;likes_blog_id&quot;:104347276}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 656px; height: 294px;" data-original-width="656" data-original-height="294" > <div class="gallery-group images-1" style="width: 438px; height: 294px;" data-original-width="438" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/relay-for-life-photo/" border="0" itemprop="url"> <meta itemprop="width" content="434"> <meta itemprop="height" content="290"> <img data-attachment-id="372292" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg" data-orig-size="1200,801" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Danny Reise\/Washington Universit&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;2019-11-21: during the Relay For Life Let Hope Glow Let Hope Glow event at Ursa\u0027s Fireside on the campus of Washington University in St. Louis Missouri&quot;,&quot;created_timestamp&quot;:&quot;1574383317&quot;,&quot;copyright&quot;:&quot;Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Relay for Life photo" data-image-description="&lt;p&gt;Relay for Life &lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo-1024x684.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2019/12/Relay-for-Life-photo.jpg?w=434&#038;h=290&#038;ssl=1" width="434" height="290" data-original-width="434" data-original-height="290" itemprop="http://schema.org/image" title="Relay for Life photo" alt="Relay for Life glow" style="width: 434px; height: 290px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Relay for Life illuminated the night with its annual kickoff event “Let Hope Glow” on Nov. 21 in Ursa’s Fireside on the South 40. Students and faculty shared their stories about battling cancer, followed by a bag-lighting ceremony honoring loved ones that have been impacted by cancer. (Photo: Danny Reise/Washington University) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 218px; height: 294px;" data-original-width="218" data-original-height="294" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/dr-graham-colditz/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="372295" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/wellness-champion-event.jpg" data-orig-size="1200,801" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Sid Hastings\/Washington Universi&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;2019-11-22 \u2014 Leaders in the Washington University in St. Louis Wellness Connection gathered for the inaugural Champion Appreciation Luncheon Friday, Nov. 22, 2019 at the Mid Campus Center on the School of Medicine Campus in St. Louis.&quot;,&quot;created_timestamp&quot;:&quot;1571751243&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Dr. Graham Colditz&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wellness connection" data-image-description="&lt;p&gt;wellness connection&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/wellness-champion-event-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/wellness-champion-event-1024x684.jpg" src="https://i2.wp.com/source.wustl.edu/wp-content/uploads/2019/12/wellness-champion-event.jpg?w=214&#038;h=143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="wellness connection" alt="wellness connection" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Participants gathered for the inaugural Wellness Connection Champion appreciation event Nov. 22 at the Mid Campus Center on the Medical Campus. Wellness Connection Champions are employees who are passionate about fostering a culture of wellness at the university. (Photo: Sid Hastings/Washington University) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/math314-reception/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="372289" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/Math314-reception.jpg" data-orig-size="1200,801" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Sid Hastings\/Washington Universi&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;2019\u201312-4 \u2014 Educators from St. Louis-area schools joined staff from the Washington University Institute for School Partnership Wednesday, Dec. 4, 2019, for the launch of Math314, a mathematics professional learning program. Barbara Schaal, Dean of the Faculty of the College of Arts \u0026amp; Sciences, and ISP director Victoria May joined keynote speaker Peg Smith, of the University of Pittsburgh, in delivering remarks at the event.&quot;,&quot;created_timestamp&quot;:&quot;1571764751&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Math314 reception" data-image-description="" data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/Math314-reception-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/Math314-reception-1024x684.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2019/12/Math314-reception.jpg?w=214&#038;h=143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="Math314 reception" alt="Educators from St. Louis-area schools joined staff from the university’s Institute for School Partnership Dec. 4 for a reception to launch Math314, a mathematics professional learning program, and enjoy math-themed cookies. (Photo: Sid Hastings/Washington University)" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Educators from St. Louis-area schools joined staff from the university’s Institute for School Partnership Dec. 4 for a reception to launch <a href="https://source.wustl.edu/2019/11/isp-to-improve-math-education-in-local-schools-through-math314/">Math314,</a> a mathematics professional learning program, and enjoy math-themed cookies. (Photo: Sid Hastings/Washington University) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 656px; height: 147px;" data-original-width="656" data-original-height="147" > <div class="gallery-group images-1" style="width: 219px; height: 147px;" data-original-width="219" data-original-height="147" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/lopata-clssic-game/" border="0" itemprop="url"> <meta itemprop="width" content="215"> <meta itemprop="height" content="143"> <img data-attachment-id="372286" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/Lopata-clssic-game.jpg" data-orig-size="1200,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Danny Reise\/Washington Universit&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;2019-11-23--36th Annual Lopata Classic\u2009championship game between UW-Eau Claire and WashU at the WashU Field house on the campus of Washington University in St. Louis Missouri&quot;,&quot;created_timestamp&quot;:&quot;1574555603&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lopata clssic game" data-image-description="&lt;p&gt;Lopata Classic&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/Lopata-clssic-game-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/Lopata-clssic-game-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2019/12/Lopata-clssic-game.jpg?w=215&#038;h=143&#038;ssl=1" width="215" height="143" data-original-width="215" data-original-height="143" itemprop="http://schema.org/image" title="Lopata clssic game" alt="Lopata Classic game" style="width: 215px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Washington University men&#8217;s basketball team hosted the 36th annual Lopata Classic Nov. 22 and 23 at the Field House. The Bears ultimately defeated University of Wisconsin-Eau Claire 56-55. (Photo: Danny Reise/Washington University) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 219px; height: 147px;" data-original-width="219" data-original-height="147" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/640a2332/" border="0" itemprop="url"> <meta itemprop="width" content="215"> <meta itemprop="height" content="143"> <img data-attachment-id="372226" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/640A2332.jpg" data-orig-size="1200,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="startup celebration" data-image-description="&lt;p&gt;startup celebration&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/640A2332-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/640A2332-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2019/12/640A2332.jpg?w=215&#038;h=143&#038;ssl=1" width="215" height="143" data-original-width="215" data-original-height="143" itemprop="http://schema.org/image" title="startup celebration" alt="startup celebration" style="width: 215px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Henry Webber, the university&#8217;s executive vice chancellor, speaks during the Office of Technology Management’s annual “Welcome to the Wall” event Dec. 5. More than 150 people attended to celebrate the seven new startups spun out of Washington University tech and research this year. Also at the event, the Skandalaris Center announced its winners for the <a href="https://skandalaris.wustl.edu/blog/2019/12/05/ten-teams-funded-through-the-fall-2019-leap-cycle/">LEAP fall cycle</a>. (Photo: Jenn Korman) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 218px; height: 147px;" data-original-width="218" data-original-height="147" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://source.wustl.edu/2019/12/the-view-from-here-12-9-19/2019-11-08-the-ginkgo-walk-on-the-danforth-campus/" border="0" itemprop="url"> <meta itemprop="width" content="214"> <meta itemprop="height" content="143"> <img data-attachment-id="372283" data-orig-file="https://source.wustl.edu/wp-content/uploads/2019/12/campus-2019-fall-scene.jpg" data-orig-size="1200,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;James Byard\/Washington Universit&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;2019-11-08--The Ginkgo Walk on the Danforth Campus.&quot;,&quot;created_timestamp&quot;:&quot;1573223614&quot;,&quot;copyright&quot;:&quot;\u00a9 Washington University in St. Louis&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;2019-11-08--The Ginkgo Walk on the Danforth Campus.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2019-11-08&#8211;The Ginkgo Walk on the Danforth Campus." data-image-description="&lt;p&gt;Ginkgo Walk, trees, Danforth Campus&lt;/p&gt; " data-medium-file="https://source.wustl.edu/wp-content/uploads/2019/12/campus-2019-fall-scene-300x200.jpg" data-large-file="https://source.wustl.edu/wp-content/uploads/2019/12/campus-2019-fall-scene-1024x683.jpg" src="https://i0.wp.com/source.wustl.edu/wp-content/uploads/2019/12/campus-2019-fall-scene.jpg?w=214&#038;h=143&#038;ssl=1" width="214" height="143" data-original-width="214" data-original-height="143" itemprop="http://schema.org/image" title="2019-11-08--The Ginkgo Walk on the Danforth Campus." alt="Ginkgo Walk" style="width: 214px; height: 143px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Ginkgo Walk on the Danforth Campus in November 2019. (Photo: James Byard/Washington University) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags">
		<a href="https://source.wustl.edu/tag/the-view-from-here/" rel="tag">The View From Here</a>
		</div>

				<span class="media-contact"><strong>Media Contact:</strong>
			<a href="mailto:ke&#108;&#108;y&#046;&#119;ie&#115;&#101;&#064;&#119;u&#115;tl&#046;&#101;d&#117;">Kelly Wiese Niemeyer</a>		</span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="secondary" class="entry-asides" role="complementary">
	
<aside class="popular-posts">
	<h3 class="sidebar-slug">Popular Stories</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://source.wustl.edu/2019/10/brain-tunes-itself-to-criticality-maximizing-information-processing/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/364054-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2019/10/brain-tunes-itself-to-criticality-maximizing-information-processing/" class="wpp-post-title" target="_self">Brain tunes itself to criticality, maximizing information processing</a> <span class="wpp-meta post-stats"><span class="wpp-views">7,921 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/11/drug-resistant-staph-can-spread-easily-in-household-environments/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/371311-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2019/11/drug-resistant-staph-can-spread-easily-in-household-environments/" class="wpp-post-title" target="_self">Drug-resistant staph can spread easily in household environments</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,585 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/12/decyourdigs-winners-offer-a-peek-inside-their-winning-rooms/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/370714-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2019/12/decyourdigs-winners-offer-a-peek-inside-their-winning-rooms/" class="wpp-post-title" target="_self">#DecYourDigs winners offer a peek inside their winning rooms</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,558 views</span></span></li>
<li><a href="https://source.wustl.edu/2019/12/sam-fox-school-of-design-visual-arts-announces-new-full-tuition-scholarships/" target="_self"><img data-img-src="https://source.wustl.edu/wp-content/uploads/wordpress-popular-posts/371293-featured-150x150.jpeg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://source.wustl.edu/2019/12/sam-fox-school-of-design-visual-arts-announces-new-full-tuition-scholarships/" class="wpp-post-title" target="_self">Sam Fox School of Design &amp; Visual Arts announces new full-tuition scholarships</a> <span class="wpp-meta post-stats"><span class="wpp-views">1,258 views</span></span></li>

</ul>
</aside>
			</div><!-- #secondary -->

			<div class="comments-guidelines">
				<p class="billboard">Comments and respectful dialogue are encouraged, but content will be moderated. Please, no personal attacks, obscenity or profanity, selling of commercial products, or endorsements of political candidates or positions. We reserve the right to remove any inappropriate comments. We also cannot address individual medical concerns or provide medical advice in this forum.</p>
			</div>

			
<div id="disqus_thread"></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- #content -->
	<!-- Begin Page Footer -->
	<footer id="colophon" class="footer" role="contentinfo">
		<div class="container">
			<div class="footer-widgets">
			<aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-102119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102119"><a href="https://source.wustl.edu/category/arts-culture/">Arts &#038; Humanities</a></li>
<li id="menu-item-120115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120115"><a href="https://source.wustl.edu/category/business-entrepreneurship/">Business &#038; Technology</a></li>
<li id="menu-item-102121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102121"><a href="https://source.wustl.edu/category/campus-community/">Campus &#038; Community</a></li>
<li id="menu-item-102122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102122"><a href="https://source.wustl.edu/category/medicine-health/">Medicine &#038; Health</a></li>
<li id="menu-item-102123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102123"><a href="https://source.wustl.edu/category/science-technology/">Science &amp; Technology</a></li>
<li id="menu-item-120116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120116"><a href="https://source.wustl.edu/category/humanities-society/">Social Issues &#038; Public Policy</a></li>
<li id="menu-item-102125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102125"><a href="http://bearsports.wustl.edu/landing/index">Sports</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Schools</h2><div class="menu-schools-container"><ul id="menu-schools" class="menu"><li id="menu-item-102101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102101"><a href="/schools/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-102107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102107"><a href="/schools/brown-school/">Brown School</a></li>
<li id="menu-item-102104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102104"><a href="/schools/mckelvey-school-of-engineering/">McKelvey School of Engineering</a></li>
<li id="menu-item-102102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102102"><a href="/schools/olin-business-school/">Olin Business School</a></li>
<li id="menu-item-102103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102103"><a href="/schools/sam-fox-school-of-design-visual-arts/">Sam Fox School of Design &#038; Visual&nbsp;Arts</a></li>
<li id="menu-item-102105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102105"><a href="/schools/school-of-law/">School of&nbsp;Law</a></li>
<li id="menu-item-102106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102106"><a href="/schools/school-of-medicine/">School of Medicine</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Sections</h2><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-102108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-102108"><a href="https://source.wustl.edu">Home</a></li>
<li id="menu-item-102109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102109"><a href="https://source.wustl.edu/record/">The Record</a></li>
<li id="menu-item-102110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102110"><a href="https://source.wustl.edu/news/">Newsroom</a></li>
<li id="menu-item-102111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102111"><a href="https://source.wustl.edu/washington-magazine/">Washington Magazine</a></li>
<li id="menu-item-102112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102112"><a href="https://source.wustl.edu/contact/">Contact</a></li>
<li id="menu-item-102113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102113"><a href="https://wustl.edu/about/compliance-policies/media-policies/">Policies</a></li>
<li id="menu-item-315363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315363"><a href="https://source.wustl.edu/perspectives/">WashU Perspectives</a></li>
<li id="menu-item-315369" class="menu-item menu-item-type-post_type_archive menu-item-object-books menu-item-315369"><a href="https://source.wustl.edu/bookshelf/">Bookshelf</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Connect</h2><div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-102114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102114"><a href="http://www.facebook.com/wustl">Facebook</a></li>
<li id="menu-item-102115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102115"><a href="http://twitter.com/wustl/">Twitter</a></li>
<li id="menu-item-102116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102116"><a href="http://www.youtube.com/wustlpa/">YouTube</a></li>
<li id="menu-item-102117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102117"><a href="https://instagram.com/wustl_official/">Instagram</a></li>
<li id="menu-item-102118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102118"><a href="http://www.flickr.com/photos/wustlpa/">Flickr</a></li>
</ul></div></aside>			</div>
			<div class="site-info">
				<p class="footer-copyright">&copy;2019 Washington University in St. Louis</p>
			</div><!-- .site-info -->
		</div><!-- .container -->
	</footer><!-- #colophon -->

</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/source.wustl.edu\/2019\/12\/the-view-from-here-12-9-19\/":372220};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"washusource"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"372220 https:\/\/source.wustl.edu\/?p=372220","disqusShortname":"washusource","disqusTitle":"The View From Here 12.9.19","disqusUrl":"https:\/\/source.wustl.edu\/2019\/12\/the-view-from-here-12-9-19\/","postId":"372220"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/themes/thesource-theme/_assets/js/app.min.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/source.wustl.edu\/wp-admin\/admin-ajax.php","nonce":"e75722619e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/source.wustl.edu\/wp-login.php?redirect_to=https%3A%2F%2Fsource.wustl.edu%2F2019%2F12%2Fthe-view-from-here-12-9-19%2F&action=shibboleth","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://source.wustl.edu/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://source.wustl.edu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

</body>
</html>
